Menu

Plus de connection réseaux sans fil [Résolu/Fermé]

Messages postés
4
Date d'inscription
vendredi 8 mars 2013
Statut
Membre
Dernière intervention
8 mars 2015
- - Dernière réponse : _V1nce_
Messages postés
4
Date d'inscription
vendredi 8 mars 2013
Statut
Membre
Dernière intervention
8 mars 2015
- 8 mars 2015 à 15:59
Bonjour à tous,

Je me permets de vous demander de l'aide sur ce forum car malgré de nombreuses recherches sur internet je n'ai jamais réussi à régler mon problème. Je vous le présente.

J'étais dans un hôtel qui réinitialisait les identifiants et pass wi-fi tout les dimanches. Ainsi, un dimanche soir à l'hôtel, ma connexion s'est coupée à cause du changement de pass etc. Toutefois, mon pc essayait de s'identifier automatiquement avec les anciens pass en boucle sans succès bien sur. Je n'arrivais pas à retrouver l'endroit ou taper manuellement le nouvel identifiant et pass. J'ai donc fouillé un peu, suis allé dans le Centre Réseau et partage et si je me souviens bien, j'ai cliqué droit sur la connexion de l'hôtel et ai cliqué sur quelque chose comme "désactivé". Mon but était de désactiver la connexion de l'hôtel pour me reconnecter manuellement ensuite.

Malheureusement, depuis cette action, mon ordinateur ne détecte plus aucun réseau wi-fi sans fil. Que ce soit celui de l'hôtel ou celui de mon domicile. J'imagine que j'ai une simple manipulation à faire mais ne l'a trouve pas, pouvez vous m'aider? pour information j'ai un Toshiba Satellite P300 sous windows 7 Ultimate en 64 bits. Merci d'avance!
Afficher la suite 

1 réponse

Messages postés
1811
Date d'inscription
vendredi 20 novembre 2009
Statut
Membre
Dernière intervention
27 juin 2018
164
0
Merci
Bonjour

Vous avez plutôt désactivé la carte wifi via le gestionnaire de périphérique je pense jetez un oeil via le panneau de confi/gestionnaire de périphérique/ cartes réseau.

Cdt.
_V1nce_
Messages postés
4
Date d'inscription
vendredi 8 mars 2013
Statut
Membre
Dernière intervention
8 mars 2015
-
SUPER! merci beaucoup Robin des boitiers, c'était aussi simple que ça. Clique droit sur ma carte réseau puis activer et c'est ok. Je m'attendais à ce genre de manip mais ne savais pas où chercher.
Merci bien :-)