Menu

Mon xperia M2 ne s'allume plus [Résolu/Fermé]

Liloj - 8 févr. 2015 à 18:07 - Dernière réponse :  be25
- 19 févr. 2018 à 09:42
Bonjour, J'ai acheter un Xperia il y a 3/4 mois de ça et aujourdhui il ne veut pus s'allumer
avant d'aller dormir je l'ai mis a charger tout aller bien et a mon réveil l'écran éteint noir avec le led vert toujours allumé est ce que quelqu'un connait une solution svp merci



Afficher la suite 

80 réponses

Phènix 64 15123 Messages postés lundi 31 octobre 2011Date d'inscriptionContributeurStatut 16 mai 2018 Dernière intervention - 8 févr. 2015 à 18:11
+111
Utile
Bonsoir ;

Appuyez sur la touche ON et touche + du volume pendant plus ou mois 10secondes , puis relâchez la touche du volume tout en maintenant ON.
Cette réponse vous a-t-elle aidé ?  
Merci infiniment, ça a fonctionné :-)
Merci pour le dépannage! ça fonctionne à merveille! Je n'étais pas fière avant de lire ta réponse.Je revis...comme mon telephone.
Merci , il est génial votre astuce !
merci beaucoup l'écran ne s'allumait plus du tout aucun voyant et grâce à votre methode miracle c'est reparti
melvinho65800 4 Messages postés jeudi 25 juin 2015Date d'inscription 25 juin 2015 Dernière intervention - 25 juin 2015 à 01:40
+10
Utile
Pour qu'il remarche essaye d'appuyer sur le bouton on ( le bouton pour l'allumé ) + appuie sur le bouton + pour monter le son c pas une blague sa marche vraiment j'y croyer pas j'ai lu les conseil et sa a marcher pouquoi pas a toi bonne chance dit moi si sa a marché ;)
Mon téléphone ne veut pas s'allumer même avec votre technique
marocain > Cloé - 2 nov. 2015 à 20:41
mettre ton portable en charge et fait la même opération ça va marcher 100%
tintin71 > marocain - 28 déc. 2015 à 07:13
mon tel ne s'allume toujours pas
sikaaa6 2 Messages postés jeudi 17 décembre 2015Date d'inscription 17 décembre 2015 Dernière intervention - 17 déc. 2015 à 15:38
slt svp j'ai esseyer ton astuce mais mis mon telephone s'allume mais reste bloqué aidez moi svp
Merci beaucoup ça marche !!
coco8397 6 Messages postés mercredi 31 août 2011Date d'inscription 10 juillet 2016 Dernière intervention - 10 juil. 2016 à 22:12
+5
Utile
Bonjour, j'ai moi aussi un sony M2 un jour il s'est éteind donc je l'ai charger mais rien du tout juste la led s'allume en rouge et l'ecran affiche sony mais pendant une seconde
Et si je le branche sur l'ordi la led s'allume rouge puis dessuite verte puis s'eteit et se rallume et au bout d'un moment elle devient bleue
j'ai le même problême que toi mis a part que quand je le branche a l'ordi cela me fait la même chose que sur secteur si quelqu'un trouve la solution je serais ravis de la connaître merci ^^
Ça marché. ..Merci bcp
ça marche merci pour l'astuce !!
Bonjour,
Merci ça marche vraiment......
sa a marcher j'ai ue le même probleme avec mon xperia m5 et sa remarche trop cool
Work for me !!

Un grand merci à vous :)
0
Utile
Super ça marche très bien