Probleme d'apparence du Lecteur windows media [Résolu/Fermé]

Messages postés
21
Date d'inscription
lundi 11 mai 2009
Statut
Membre
Dernière intervention
21 mars 2015
- - Dernière réponse : morchain
Messages postés
21
Date d'inscription
lundi 11 mai 2009
Statut
Membre
Dernière intervention
21 mars 2015
- 6 févr. 2015 à 12:01
Bonjour tout le monde!
D'habitude je me debrouille avec mon ordi, mais la, je suis face a une enigme, lorsque je lance le lecteur windows media, voila ce qui apparait a mon ecran :


Le son marche, je peux ecouter ma musique, mais l'interface bug a fond....
Quelqu'un a une idee d'ou vient le probleme?
Merci!

PS: desolee pour le manque d'accents, je suis sur un clavier qwerty
Afficher la suite 

5 réponses

Messages postés
1614
Date d'inscription
lundi 21 juillet 2008
Statut
Membre
Dernière intervention
30 juin 2019
309
0
Merci
Bonjour,
met à jour les pilotes de ta carte graphique.

Lance la commande "sfc /scannow" dans un invite de commandes lancé en tant qu'administrateur.

Et suis ceci : Vérifier et réparer le système de fichiers.
Messages postés
21
Date d'inscription
lundi 11 mai 2009
Statut
Membre
Dernière intervention
21 mars 2015
0
Merci
Merci! je vais tester ca de suite!
Messages postés
21
Date d'inscription
lundi 11 mai 2009
Statut
Membre
Dernière intervention
21 mars 2015
0
Merci
ca n'a pas marche :/
Messages postés
1614
Date d'inscription
lundi 21 juillet 2008
Statut
Membre
Dernière intervention
30 juin 2019
309
0
Merci
Essaie en réinstallant le lecteur windows media.

Met à jour le pilote de ta carte graphique depuis le site du fabricant, on ne sait jamais.
Messages postés
21
Date d'inscription
lundi 11 mai 2009
Statut
Membre
Dernière intervention
21 mars 2015
0
Merci
J'ai trouve la solution, ca a pris 30 secondes en fait, au cas ou quelqu'un ait le meme probleme voila ma solution :
Aller dans panneau de configuration > resolution des problemes > programmes > parametres du lecteur windows media > retablir les parametres par defaut
et hop! c'est magique!

Merci en tout cas!