Problème lors du démarrage d'une nouvelle machine virtualbox [Résolu/Fermé]

Signaler
Messages postés
62
Date d'inscription
vendredi 9 octobre 2009
Statut
Membre
Dernière intervention
5 mars 2019
-
 bugattack -
Bonjour,
Comme on me l'a conseillé, me voici ici avec un nouveau post !
En effet, après avoir créer une nouvelle machine sur virtualbox, lors du démarrage de celle-ci, il apparait un message d'erreur qui est le suivant :

<a href="http://www.zimagez.com/zimage/346978f56cd22cce28ff59a8ecda8dd8c.php" target="_blank" title="Visionner l'image"><img src="http://www.zimagez.com/avatar/346978f56cd22cce28ff59a8ecda8dd8c.png" alt="Visionner l'image" /></a>

Pouvez-vous s'il vous plait, m'en dire plus sur ce message d'erreur ?

3 réponses

Messages postés
1436
Date d'inscription
mercredi 31 août 2011
Statut
Membre
Dernière intervention
22 octobre 2019
72
Salut,

Quelle est la version de ton virtualbox ?

Cordialement
Messages postés
62
Date d'inscription
vendredi 9 octobre 2009
Statut
Membre
Dernière intervention
5 mars 2019

Il s'agit de la version 4.3.20 r96997
Exileur
Messages postés
1436
Date d'inscription
mercredi 31 août 2011
Statut
Membre
Dernière intervention
22 octobre 2019
72
Je t'invite à tenter une réinstallation de celui ci.

1)Télécharge Ccleaner.
2)Désinstalles virtualbox avec ccleaner
3)Fais un nettoyage de ton registre
4)Redémarre ton ordinateur
5)Réinstalles virtualbox 4.3.20

Je trouve étonnant de retrouver cette erreur sur cette version de virtualbox puisque cette erreur avait déjà été communiquer a l'équipe en charge de ce logiciel pour la version 4.3.14 (https://www.virtualbox.org/ticket/13187)

Certain évoque, sur certain forum, une incompatibilité avec certain anti-virus (Norton, McAfee). Cependant d'autre on eu le même genre d'erreur sans anti-virus.
Je reste donc perplexe.

Quoi qu'il en soit, effectues les manipulation cité plus haut et tiens nous au courant.

Cordialement
Après avoir réinstallé virtualbox tout marche impec !
Merci pour votre aide !