Nexus 7 (2013 uniquement) [Résolu/Fermé]

- - Dernière réponse : w.gate
Messages postés
84
Date d'inscription
mardi 27 mars 2012
Statut
Membre
Dernière intervention
18 mars 2019
- 31 janv. 2015 à 18:32
bonjour,

j'ai eu un Nexus 7 pour noël 2013, elle à eu un problème d'écran un mois plus tard et à été remplacée.
La nouvelle tablette à donc été achetée le 24 janvier 2014, et croyez le ou non elle est tombée en panne le 29 janvier 2015 et bien sur je suis hors garantie.
J'ai demandé au service Asus qui refuse tout geste commercial. C'est la que je regrette d'avoir acheté un EEEPC et un ROG chez eux il y a un an.

Bref maintenant il va falloir bricoler, plusieurs solution s'offrent à moi:
- la faire réparer hors garantie, 40 euros de devis + les réparations d'un montant encore inconnu
- en acheter une autre identique et remettre celle qui est en panne dans la boite et faire un retour en garantie. Ça fait cher quand même (269 euros), mais je suis tenté. Je ne vois pas de num de série sur la tablette ni même à l'intérieur de celle-ci.
- trouver une solution sur ce forum !! Et c'est gratuit donc je vais commencer par ça !!

Voici ce qui s'est passé:
Conditions initiales et suppositions:
je ne l'avais pas utilisé depuis 1 jour ou 2. Je pense qu'elle s'est arrêtée sur batterie faible.

Les faits :
J'ai essayé de la démarrer mais rien ne s'est passé.
Je l'ai mise en charge
Au bout de quelques minutes de charge j'ai essayé de la démarrer à nouveau, toujours rien.
Je l'ai encore laissée charger.
Nouvelle tentative de démarrage et toujours rien.
J'ai changé de chargeur et l'ai remise en charge.
Au bout de quelques minutes j'ai à nouveau tenté de démarrer et toujours rien.
Le chargeur tiédi rapidement, ce qui laisse penser que la batterie se charge.
J'ai laissé charger toute une nuit mais elle ne démarre toujours pas.

j'ai parcouru les forums
j'ai essayé de presser sur power pendant 30 sec mais rien ne se passe. Ensuite Power et vol+ et - pendant 30 sec, là encore rien ne se passe.
J'ai appelé la hot line asus et google, on s'est amusé avec les boutons mais en vain

J'ai donc ouvert la tablette pour débrancher la batterie et essayer de redémarrer, mais rien de mieux.
En la connectant à mon pc elle est détectée mais non reconnue. Il semble qu'il y ai de la vie mais... De plus si je déconnecte la batterie et que je connecte la tablette au pc elle est détectée et le voyant blanc clignote 4 à 5 fois comme pour dire qu'il y a un problème de batterie.

Si vous avez des idées je suis à l'écoute.
Merci
Afficher la suite 

1 réponse

Meilleure réponse
Messages postés
84
Date d'inscription
mardi 27 mars 2012
Statut
Membre
Dernière intervention
18 mars 2019
9
1
Merci
Alors,

après avoir débranché la batterie et attendu une nuit et une journée complète. J'ai reconnecté la batterie et appuyé sur power pendant 15 à 20 secondes et ho miracle la tablette à redémarrée mais en affichant le robot couché avec un point d'exclamation rouge au dessus de son ventre et le texte en dessous "aucune commande".
Alors que je cherchais la signification de ce truc sur un forum la tablette à redémarrée toute seule au bout de 1 à 2 minutes et tout est revenu à la normale après ce reboot.

Finalement un peu de bricolage et de la chance m'auront permis de prolongé la vie de la Nexus, mais pour combien de temps ?

@+ et bonne chance :)

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65017 internautes nous ont dit merci ce mois-ci