Ouverture de Safari [Résolu/Fermé]

Signaler
Messages postés
14
Date d'inscription
dimanche 12 octobre 2014
Statut
Membre
Dernière intervention
31 janvier 2015
-
@nnie
Messages postés
2156
Date d'inscription
vendredi 16 mai 2008
Statut
Membre
Dernière intervention
9 décembre 2019
-
Bonjour,

Bonjour,

Depuis quelques jours, j'ai cette page qui s'ouvre avec un paysage hivernal différent à chaque fois. Cela a l'air d'un "faux" Google. Je voudrais m'en défaire, pouvez-vous m'aider? Merci d'avance.

4 réponses

Messages postés
2156
Date d'inscription
vendredi 16 mai 2008
Statut
Membre
Dernière intervention
9 décembre 2019
357
Bonjour,

Je suis sous 10.8 mais je pense que la procédure doit être la même ou très semblable.

A ta place, je commencerais par vider le cache, après fermeture de Safari :

Préférences Safari => onglet Confidentialité => Supprimer toutes les données des sites web

Ensuite, onglet Général et entre http://www.google.fr/ dans Page d'accueil.

Tu peux aussi tout bonnement passer par le menu Safari => Réinitialiser Safari : tu coches ensuite ce que tu veux.

Cela devrait résoudre ton problème. :-)
Messages postés
14
Date d'inscription
dimanche 12 octobre 2014
Statut
Membre
Dernière intervention
31 janvier 2015

Bonjour Annie,

Effectivement, en suivant tes instructions, j'ai pu résoudre mon problème. je te remercie vivement et

te souhaite un bon après-midi!
@nnie
Messages postés
2156
Date d'inscription
vendredi 16 mai 2008
Statut
Membre
Dernière intervention
9 décembre 2019
357
Contente d'avoir pu te rendre service. :-)
Tu n'as plus qu'à mettre le post en Résolu (lien au début).
Bon WE à toi !