Mon pc démarre mais l'écran n'affiche rien [Résolu/Fermé]

Messages postés
536
Date d'inscription
jeudi 5 septembre 2013
Statut
Membre
Dernière intervention
11 mars 2019
-
Bonsoir je possède un PC fixe de type OPTIPLEX745 de DELL et quand je branche l'écran rien ne s'affiche sur l'ecran j'ai tester l'écran sur un autre PC et la il fonctionne. Je ne sais pas comment faire.
Merci a vous par avance.
Afficher la suite 

5 réponses

Messages postés
3
Date d'inscription
jeudi 15 janvier 2015
Statut
Membre
Dernière intervention
18 janvier 2015
0
Merci
as tu testé ton pc sur un autre écran?
tigroudu27320
Messages postés
536
Date d'inscription
jeudi 5 septembre 2013
Statut
Membre
Dernière intervention
11 mars 2019
1 -
Oui et rien
Messages postés
1379
Date d'inscription
jeudi 8 janvier 2015
Statut
Membre
Dernière intervention
31 mai 2017
84
0
Merci
bjr,
est ce ton pc a une cg en option? ou seulement la cg intégrée?
tigroudu27320
Messages postés
536
Date d'inscription
jeudi 5 septembre 2013
Statut
Membre
Dernière intervention
11 mars 2019
1 -
Bonjours il a juste un CG intégré a la carte mère
Messages postés
1379
Date d'inscription
jeudi 8 janvier 2015
Statut
Membre
Dernière intervention
31 mai 2017
84
0
Merci
est ce que le pc démarre? y a t il une première image?ou l'écran ne s'allume même pas?
Messages postés
536
Date d'inscription
jeudi 5 septembre 2013
Statut
Membre
Dernière intervention
11 mars 2019
1
0
Merci
alors le pc s allume le ventilo tourne le disque dur demarre et tout mais pas du tout d'image
Messages postés
536
Date d'inscription
jeudi 5 septembre 2013
Statut
Membre
Dernière intervention
11 mars 2019
1
0
Merci
je presise que quand je branche un clavier ou une souri dessus rien n'est détecter
tigroudu27320
Messages postés
536
Date d'inscription
jeudi 5 septembre 2013
Statut
Membre
Dernière intervention
11 mars 2019
1 -
Non je n'est pas de bipe oui tout tourne. Pense tu que ma carte mère soi morte
tigroudu27320
Messages postés
536
Date d'inscription
jeudi 5 septembre 2013
Statut
Membre
Dernière intervention
11 mars 2019
1 -
Pouvez vous m'aider
vahona
Messages postés
1379
Date d'inscription
jeudi 8 janvier 2015
Statut
Membre
Dernière intervention
31 mai 2017
84 > tigroudu27320
Messages postés
536
Date d'inscription
jeudi 5 septembre 2013
Statut
Membre
Dernière intervention
11 mars 2019
-
pas de beeps au démarrage, c'est peut être la carte mère ou le processeur, il faudra tester le processeur sur une autre carte mère. enlève la pile de la cm et remet le après 30s et redémarre on se sait jamais!
tigroudu27320
Messages postés
536
Date d'inscription
jeudi 5 septembre 2013
Statut
Membre
Dernière intervention
11 mars 2019
1 -
La pile j'ai déjà tester sa ne marche pas après sur la carte mère il y a une petite lumière qui reste allumé et quand je débranché lalim elle s'etain. Comment savoir si la carte mère est morte ? Sa PE venir de la cartegraphique ?p
vahona
Messages postés
1379
Date d'inscription
jeudi 8 janvier 2015
Statut
Membre
Dernière intervention
31 mai 2017
84 > tigroudu27320
Messages postés
536
Date d'inscription
jeudi 5 septembre 2013
Statut
Membre
Dernière intervention
11 mars 2019
-
la carte graphique est intégrée a la carte mère, difficile a dire. pour être fixer il faut tester le processeur sur une autre carte mère ou tester un autre processeur sur cette care mère.