Attention : le script ne répond pas [Fermé]

Messages postés
149
Date d'inscription
mercredi 23 avril 2008
Statut
Membre
Dernière intervention
17 novembre 2017
- - Dernière réponse : M@nar
Messages postés
103
Date d'inscription
mardi 29 janvier 2013
Statut
Membre
Dernière intervention
29 avril 2018
- 9 juil. 2015 à 05:08
Bonjour,

J'ai un problème étrange ce soir : à chaque changement de page, j'ai ce message qui apparait :
"Un script sur cette page est peut-être occupé ou ne répond plus. Vous pouvez arrêter le script maintenant, l'ouvrir dans le débogueur ou le laisser continuer.

Script : resource://firefox.abs.avira.com/js/bunches/app.js:11"

le chiffre de la fin change. en même temps, internet rame incroyablement (mais je ne sais pas si cela est lié, cela arrive parfois sans que le message n'apparaisse).

pourriez-vous me dire de quoi il s'agit svp ?

Merci pour votre aide

Afficher la suite 

4 réponses

Messages postés
172241
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
21 novembre 2019
18253
0
Merci
Salut,

C'est un script relatif à Avira qui pose soucis.
Messages postés
149
Date d'inscription
mercredi 23 avril 2008
Statut
Membre
Dernière intervention
17 novembre 2017
9
0
Merci
merci pour votre réponse aussi rapide !

savez-vous ce que je peux faire pour arranger cela ?
Messages postés
172241
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
21 novembre 2019
18253
Messages postés
103
Date d'inscription
mardi 29 janvier 2013
Statut
Membre
Dernière intervention
29 avril 2018
2
0
Merci
Salut,

J'ai le même problème :

Un script sur cette page est peut-être occupé ou ne répond plus. Vous pouvez arrêter le script maintenant, l'ouvrir dans le débogueur ou le laisser continuer.


Comment se débarrasser de ce message ennuyeux !

Je reçois toujours à gogo ces liens :

http://redir.adap.tv/redir/client/VPixel.swf

http://colo.cachefly.net/vadmedia/vpaid_app.swf



Merci
M@nar
Messages postés
103
Date d'inscription
mardi 29 janvier 2013
Statut
Membre
Dernière intervention
29 avril 2018
2 -
Merci

j'ai pas trouvé option informations de dépannage.

Pour le moment , j'arrive pas à ouvrir la page Mozilla ! Je suis Chrome.
Malekal_morte-
Messages postés
172241
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
21 novembre 2019
18253 -
comment ça tu n'as pas trouvé ?
C'est en haut à droite. voir les captures d'écran.
M@nar
Messages postés
103
Date d'inscription
mardi 29 janvier 2013
Statut
Membre
Dernière intervention
29 avril 2018
2 > Malekal_morte-
Messages postés
172241
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
21 novembre 2019
-
Bonsoir

Désolé pour long retard.

Merci beaucoup
Malekal_morte-
Messages postés
172241
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
21 novembre 2019
18253 -
Tu as pu le réparer?
M@nar
Messages postés
103
Date d'inscription
mardi 29 janvier 2013
Statut
Membre
Dernière intervention
29 avril 2018
2 -
C devenu rare de recevoir le message
Merci