An error occurred, please try again later [Résolu/Fermé]

Signaler
-
STARGATE43
Messages postés
17260
Date d'inscription
samedi 3 décembre 2011
Statut
Contributeur
Dernière intervention
17 janvier 2020
-
Bonjour,

Depuis quelques jours, lorsque je veux regarder une vidéo sur Youtube, à chaque fois j'ai droit à un écran grisé



en rechargeant la page, plus de problème .... mon Flash n'aurait-il pas un probleme ? Comment y remédier ?

ps -> Adobe Flash player est à jour

Je vous remercie d'avance.

Cordialement


2 réponses

Messages postés
42983
Date d'inscription
jeudi 1 novembre 2007
Statut
Modérateur
Dernière intervention
2 décembre 2019
3 809
Lut

Regardes et passes le cache de firefox à 500 mo .
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 83930 internautes nous ont dit merci ce mois-ci

Utilisateur anonyme > irongege
Messages postés
42983
Date d'inscription
jeudi 1 novembre 2007
Statut
Modérateur
Dernière intervention
2 décembre 2019

Ben non alors ! C'est excellentissime ^^
irongege
Messages postés
42983
Date d'inscription
jeudi 1 novembre 2007
Statut
Modérateur
Dernière intervention
2 décembre 2019
3 809 > Utilisateur anonyme
Je me le garde de coté ce sujet !!!!!!
STARGATE43
Messages postés
17260
Date d'inscription
samedi 3 décembre 2011
Statut
Contributeur
Dernière intervention
17 janvier 2020
1 887 > irongege
Messages postés
42983
Date d'inscription
jeudi 1 novembre 2007
Statut
Modérateur
Dernière intervention
2 décembre 2019

Ben à la limite, pour moi c'est pas grave, parce que je t'aurais donné ma part pour toi mettre de l'essence dans ta moto pour viendre en Belgique, tu sais hein ha ha ha ;-)
irongege
Messages postés
42983
Date d'inscription
jeudi 1 novembre 2007
Statut
Modérateur
Dernière intervention
2 décembre 2019
3 809 > STARGATE43
Messages postés
17260
Date d'inscription
samedi 3 décembre 2011
Statut
Contributeur
Dernière intervention
17 janvier 2020

T'inquiètes pas pour venir en Belgique, se pourrait bien qu'un jour je débarque par là, pas à 1000 kms prêt. Juste un peu plus de 400 kms à faire, ça fait 2 plein et demi.
STARGATE43
Messages postés
17260
Date d'inscription
samedi 3 décembre 2011
Statut
Contributeur
Dernière intervention
17 janvier 2020
1 887 > irongege
Messages postés
42983
Date d'inscription
jeudi 1 novembre 2007
Statut
Modérateur
Dernière intervention
2 décembre 2019

Why not ? ;-)

Si tu veux je peux te donner mon N° tel en MP au cas où tu te lencerait dans ton expédition ;-)
Messages postés
5319
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
29 juin 2019
775
salut :

je sais que tu connais la musique, mais... as tu regardé/ testé ici=>http://helpx.adobe.com/fr/flash-player.html
et peut-être voir à réinitialiser ton/tes navigateurs ?
cordialement .
Utilisateur anonyme
Merci e.t

FlashShockwave Flash 16.0.0.235 Plugin à jour

Snif : )
e.t
Messages postés
5319
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
29 juin 2019
775 > Utilisateur anonyme
re:

si tu as "firefox" ? suis la proposition de "irongege" ça fonctionne, mais vu le nombre de problèmes similaires, avec des solutions toutes différentes !!! je te souhaite bon courage
@+ cdlt .

je suis Charlie .