Mon PC freeze et fait des bluescreens fréquents... [Résolu/Fermé]

Signaler
Messages postés
6
Date d'inscription
mardi 18 novembre 2014
Statut
Membre
Dernière intervention
20 décembre 2014
-
Cubibix
Messages postés
6
Date d'inscription
mardi 18 novembre 2014
Statut
Membre
Dernière intervention
20 décembre 2014
-
Bonjour, bonsoir.

Mon problème est que mon PC freeze et fait des bluescreens fréquemment, je ne sais pas d'ou cela peut provenir sachant que mon PC est neuf.
Le système d'exploitation n'était pas fourni donc j'ai installer windows 7 Ultimate graver sur CD, mais le problème ne viens apparemment pas du CD vus qu'il a déjà servi sur plusieurs PC et les autres PC n'ont pas eus de problèmes, j'ai donc essayer de le formater mais sans succès...
Mon PC est celui-ci : https://www.materiel.net/pc-de-bureau/l402/

Voici ci-joint le bluescreen en question :


J'espère que quelqu'un pourra m'aider à résoudre ce problème, en sachant que si des informations sont nécessaire je les communiquerais si cela peut aider. Merci et à bientôt.

6 réponses

Messages postés
10
Date d'inscription
vendredi 14 septembre 2012
Statut
Membre
Dernière intervention
18 novembre 2014
3
Salut,

Pour résumer : tu reçois ton ordinateur neuf, tu boot sur le CD d'installation de l'OS, et à peine installé, tu as des tas de problèmes ? Ou bien ces problèmes sont-ils apparus plus tard ?
Cubibix
Messages postés
6
Date d'inscription
mardi 18 novembre 2014
Statut
Membre
Dernière intervention
20 décembre 2014

Les problèmes sont apparus après l'installation (bluescreens et freezes). Le problème c'est que j'utilise des logiciels assez lourd et quand je répare par exemple les fichiers corrompus de League Of Legend (corrompus à cause d'un freeze inexplicable...) dès que la réparation s'effectue l'ordi bluescreen...
Messages postés
10
Date d'inscription
vendredi 14 septembre 2012
Statut
Membre
Dernière intervention
18 novembre 2014
3
Ah, eh bien maintenant que tu montres le screen, on voit clairement le message qui te dit que ça vient de ton matériel et que l'OS n'arrive pas à l'installer, il faudrait de ce que je comprends que tu te fournisses un windows plus récent, ou bien la mise à jour du windows qui va bien pour installer correctement le matos ^^

A mon avis, tu dois télécharger chacun des pilotes pour chacun des composants de l'ordinateur et que tu les installes.
Je n'ai jamais monté de machine, donc je ne peux pas t'en dire plus, mais dis-moi si ça change quelque chose en ayant tous les drivers d'installés. Tu peux utiliser ce site pour t'aider dans la recherche des pilotes :
www.ma-config.com/fr
Messages postés
6
Date d'inscription
mardi 18 novembre 2014
Statut
Membre
Dernière intervention
20 décembre 2014

Cela ne m'aide pas beaucoup car j'ai déjà installer et réinstaller tous les drivers et les pilotes, ce n'est pas un problème dans le montage (je pense...) car je suis dessus, je peut travailler avec mes logiciels comme C4D, Photoshop, After Effect etc... Mais quand je lance une vidéo, que sa soit sur youtube, vimeo ou dailymotion me voilà face à un bluescreen... Donc jusqu'à présent j'étais sur google chrome et la je vais essayer avec mozilla firefox pour voir si c'est pareil... En tous cas je ne vois vraiment pas ou est le problème de ses bluescreens fréquents...
Merci quand même de ton aide Kapusch
Messages postés
10
Date d'inscription
vendredi 14 septembre 2012
Statut
Membre
Dernière intervention
18 novembre 2014
3
Ah oui étrange que ça ne te fasse ça que lorsque tu visionnes une vidéo, peut-être des codecs manquant ?
Autrement, aucune idée.

J'espère que tu trouveras une solution, à +
Messages postés
6
Date d'inscription
mardi 18 novembre 2014
Statut
Membre
Dernière intervention
20 décembre 2014

Google chrome me fait un bluescreen quand je vais sur youtube, viméo ou dailymotion mais firefox ne me fais rien... Je ne comprend pas tous..
Messages postés
6
Date d'inscription
mardi 18 novembre 2014
Statut
Membre
Dernière intervention
20 décembre 2014

J'ai réussi à mettre fin à mon prôblème, merci.