Google Chrome trés lent ! [Résolu/Fermé]

Signaler
Messages postés
402
Date d'inscription
jeudi 25 octobre 2012
Statut
Membre
Dernière intervention
29 janvier 2018
-
mushu14
Messages postés
9362
Date d'inscription
lundi 23 novembre 2009
Statut
Contributeur
Dernière intervention
27 novembre 2018
-
Salut,

Depuis environ une semaine par moment Chrome devient trés lent cela dur une dizaine de minute, obligé de réactualisé la page 3 ou 4 fois avant que la page s'affiche correctement car sinon j'ai juste l'adresse qui s'affiche et j'ai une page blanche. Le plus problématique c'est pour afficher Facebook parfois plus de 5mn pour s'afficher et obligé de réactualisé la page car je n'ai pas toute la mise en page qui est "normalement" affiché.

J'ai fais un scan avec Malwarebytes et le logiciel n'as rien trouvé.

Je suis en moyenne a 14 Mb/sec en bande passante.



Comment régler ce problème ?


3 réponses

Messages postés
5319
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
29 juin 2019
798
salut :

as tu essayer de le réinitialiser ?
Messages postés
402
Date d'inscription
jeudi 25 octobre 2012
Statut
Membre
Dernière intervention
29 janvier 2018
76
Oui mais celà n'a rien changé
Messages postés
402
Date d'inscription
jeudi 25 octobre 2012
Statut
Membre
Dernière intervention
29 janvier 2018
76
J'ai fais un scan avec Antivir et le logiciel a trouvé un Adware, depuis la suppression de celui-çi Chrome tourne aussi vite que par le passé.
mushu14
Messages postés
9362
Date d'inscription
lundi 23 novembre 2009
Statut
Contributeur
Dernière intervention
27 novembre 2018
772
salut farfale78,
je te conseillerais de faire un post dans virus/securité pour finir correctement ta desinfection