Le serveur proxy ne répond pas [Fermé]

Signaler
-
fabouf
Messages postés
1280
Date d'inscription
samedi 20 octobre 2007
Statut
Membre
Dernière intervention
24 décembre 2015
-
Bonjour,

je vois qu'il y a eut plusieur post à ce sujet mais après les avoir tous fait dans tous les sens ça ne réseau pas le problème que je rencontre...

Comme pour ceux qui ont posé la question : je me connect bien à ma box internet par wifi sur mon laptop et j'ai ce fameux message " impossible de se connecter serveur proxy ne répond pas ".

J'ai fait la procédure , paramètre avancé, modifier les paramètres proxy , paramètre réseau et dans cette nouvelle fenetre décocher " utiliser un serveur proxy pour votre réseau local "
ensuite cliqué sur OK

et ensuite APPLIQUER puis OK, sauf que mon APPLIQUER reste grisé et quoi que je fasse il est grisé, donc je clic sur OK et quand je reviens pour regarder bien évidement c'est toujours coché...

Autre chose :
j'ai également désinstallé CHROME , puis redémarré, nettoyage de disque et compagnie avant de ré install chrome, puis re démarré de nouveau et bien toujours la meme chose.

Le phénomène est d'ailleurs sur iE, Firefox et donc chrome.
Par contre sur Opera j'ai réussi à zapé cette histoire de proxy et a aller sur le net.
Sauf que je me demande si pendant cette pseudo navigation il y a pas un gugus derrière qui en profite pour se promener tranquile.
Donc j'évite tous les accès avec mot de passe, utilisation de cb, de paypal et compagnie.

J'ai passer la dernière version de AVAST et rien trouvé sur le laptop dans tous les scan possible y compris au démarrage. (j'avais testé également en desinstallant avast etc... mais rien de mieux)

Une idée efficace ???

Merci
(en plus je suis indé graphiste donc vraiment un gros besoin de ma machine et du net)

6 réponses


Bonjour

Comment désactiver un proxy :

http://www.commentcamarche.net/faq/28268-desactiver-son-proxy



Télécharge AdwCleaner ( d'Xplode ) sur ton bureau.
Lance le, clique sur [Scanner] puis patiente le temps du scan.
Une fois le scan terminé clique sur le bouton [Nettoyer]
Patiente durant le nettoyage. Lis le message qui apparaît, puis clique sur Ok . Le PC va être redémarré automatiquement et le rapport s'ouvrira à la fin du redémarrage.
Poste le rapport

Note : Le rapport est également sauvegardé sous C:\AdwCleaner[S1].txt


@+
Messages postés
1280
Date d'inscription
samedi 20 octobre 2007
Statut
Membre
Dernière intervention
24 décembre 2015
230
Bonjour,

Pour compléter Guillaume, tu peux ensuite faire un scan complet de ton système avec malware bytes. http://fr.malwarebytes.org/mwb-download/?language=fr

ps : oubliez avast ;)

Bonsoir fabouf

mais cela ne suffira pas !!

@+
fabouf
Messages postés
1280
Date d'inscription
samedi 20 octobre 2007
Statut
Membre
Dernière intervention
24 décembre 2015
230
chaque chose en son temps !
attendons les premiers retours...
Messages postés
1280
Date d'inscription
samedi 20 octobre 2007
Statut
Membre
Dernière intervention
24 décembre 2015
230
Tu peux aussi lancer cet outils Microsoft:
http://go.microsoft.com/?linkid=9754899

Vérifie aussi dans ton gestionnaire de périphérique qu'il n'y a pas un triangle jaune ou une carte réseau désactivée.

Re fabouf

Il faudrait que tu regardes quelques sujets sur le forum Virus/Sécurité pour comprendre où est le problème.

@+
Messages postés
1280
Date d'inscription
samedi 20 octobre 2007
Statut
Membre
Dernière intervention
24 décembre 2015
230
Tout va bien pour moi ...