Menu

Le son sort du haut parleur alors qu'il y a les écouteurs! [Résolu/Fermé]

Messages postés
38
Date d'inscription
jeudi 30 octobre 2014
Statut
Membre
Dernière intervention
13 juin 2015
-
Bonjour,
Comme dit dans le titre, le son de mon wiko rainbow (musique, vidéos etc...) sort du haut parleur alors qu'il y a les écouteurs.
Je m'explique, il y a une bonne heure, mes écouteurs fonctionnaient parfaitement quand j'ai voulus montrer une vidéo à ma mère sans les écouteurs évidemment. Mais juste après, en les remettant, je me suis rendue compte que la musique sortait, et par mes écouteurs, et par le haut-parleur!
Comment y remédier?
Merci de me répondre vite car une journée de lycée sans musique, c'est long! ><

Peux t'importe de ne pas être le/la meilleur(e)! Tu es toi et c'est tout ce qui compte! va de l'avant et qui sais, un jour tu le seras peut-être!
Afficher la suite 

2 réponses

Meilleure réponse
approuvée par Jean-François Pillou le 6 déc. 2018
80
Merci
J'ai résolu le problème en jouant sur l'enfoncement de la prise jack. Je l'ai enfoncée pas tout à fait entièrement et là j'ai vu que le son sortait totalement des écouteurs. A ce moment là je l'ai renfoncée totalement et le problème était réglé. Plus de son qui sort des deux côtés. Il faut y aller à taton

Dire « Merci » 80

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 54180 internautes nous ont dit merci ce mois-ci

Messages postés
89
Date d'inscription
dimanche 24 mars 2013
Statut
Membre
Dernière intervention
9 décembre 2015
19
8
Merci
Bonjour.Vérifie que les ecouteurs sont sélectionner par defaut. pour cela va sur l'icone du son => Clique droit dessus =>péripherique de lecture => sélectionne tes ecouteurs et clique sur "Par defaut" en bas de la fenêtre au dessus du "OK".