Google chrome installations [Résolu/Fermé]

Messages postés
2
Date d'inscription
lundi 27 octobre 2014
Statut
Membre
Dernière intervention
28 octobre 2014
- - Dernière réponse : tcrealsong
Messages postés
2
Date d'inscription
lundi 27 octobre 2014
Statut
Membre
Dernière intervention
28 octobre 2014
- 28 oct. 2014 à 02:05
bonjour a tous,

j'ai un probleme avec l'installtions de google chrome, en effet je n'aarive pas a l'installer au bout de quelque minute d'installations google affiche ce message :


pour information je l'avez deja installer et je l'ai juste supprimer. je suis sous windows 8.1

merci d'avance pour l'aide.
Afficher la suite 

4 réponses

Messages postés
2639
Date d'inscription
samedi 22 février 2014
Statut
Membre
Dernière intervention
10 juillet 2019
393
0
Merci
bonjour telecharger cclearner sur ccm aller sur registre..et le.nettoyeur redemarez l ordinateur... telecharger google sur ccm
Messages postés
1614
Date d'inscription
lundi 21 juillet 2008
Statut
Membre
Dernière intervention
30 juin 2019
309
0
Merci
Bonsoir,
essayez de réinstaller Google Chrome via le programme d'installation standalone au lieu du téléchargeur fournis par défaut.
Téléchargez le Programme d'installation alternatif (hors connexion) de Google Chrome (Windows).
Messages postés
5319
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
29 juin 2019
681
0
Merci
bonsoir :
quel version de windows as tu ? (XP? 7, 8, 8.1 etc... )
peut tu te connecter avec un autre navigateur ? merci pour les détails ça aide pour pouvoir t'aider. :-)
Messages postés
2
Date d'inscription
lundi 27 octobre 2014
Statut
Membre
Dernière intervention
28 octobre 2014
0
Merci
merci de votre aide j'ai reussi a regle le probleme grace à informatiweb.