Problème configuration réseau [Fermé]

Signaler
Messages postés
3
Date d'inscription
jeudi 23 octobre 2014
Statut
Membre
Dernière intervention
24 octobre 2014
-
 Obli -
Bonjour à tous,

Je n'aime pas trop demander de l'aide sur les forums, mais pour le coup je dois avouer que mon problème dépasse mes compétences informatiques !

Depuis quelques jours (aucun déclencheur particulier, à ma connaissance), je n'ai plus accès complètement a internet; je m'explique.

Avec certains logiciels, comme Mozilla et Skype, j'ai accès a internet et je peux les utiliser sans soucis.

En revanche, avec d'autres comme IE, Chrome, Steam, et autres jeux vidéos; pas moyen.
Généralement il m'affichent un message d'erreur qui dit que je ne suis surement pas connecté a internet.

Pour l'info, j'utilise Windows 7 (professionel, 64bit), Kaspersky Internet security et je télécharges très rarement, donc j'ai du mal à croire que ça puisse être un virus !

Je m'excuse du pavé indigeste, mais j'imagine qu'en donnant plus d'infos, vous pourrez mieux comprendre mon problème !

Merci d'avance !
Greenyx

4 réponses

Messages postés
6353
Date d'inscription
jeudi 11 septembre 2008
Statut
Membre
Dernière intervention
28 octobre 2014
1 249
Bonsoir, avez vous vérifié au niveau des règles du pare-feu de Kaspersky que ces logiciels sont bien autorisés à sortir sur le réseau ?
Messages postés
3
Date d'inscription
jeudi 23 octobre 2014
Statut
Membre
Dernière intervention
24 octobre 2014

Oui j'ai déjà regardé de ce côté la.

J'ai même éssayé de désactiver le pare-feu pendant un instant, mais ça ne change rien
Messages postés
3
Date d'inscription
jeudi 23 octobre 2014
Statut
Membre
Dernière intervention
24 octobre 2014

up ? :(
Bonjour,

Etes-vous sûr que tout les port sont bien ouvert ?

Cdlt.