Police de mon Google Chrome (sur Vista) [Résolu/Fermé]

Messages postés
7
Date d'inscription
samedi 20 août 2011
Statut
Membre
Dernière intervention
10 octobre 2014
-
Bonjour, la grosseur de ma police a changé toute seule. C'est beaucoup trop gros maintenant.
Comment je fais pour la diminuer?
Si je vais dans panneau de configuration, ce sont les polices de partout qui diminue et c'est déjà assez petit. C'est vraiment juste quand j'ouvre mon Google Chrome pour aller sur le net que les polices figurant sur mes sites Web.
J'ai aussi fait le tour de options dans Google Chrome directement et je ne trouve pas mis à part le zoom qui fonctionne juste sur le site où je me trouve à l'instant. Pas pour tous.

Merci de votre aide!



Afficher la suite 

12 réponses

Meilleure réponse
Messages postés
1985
Date d'inscription
dimanche 16 mai 2010
Statut
Membre
Dernière intervention
1 septembre 2016
292
1
Merci
Bonjour,

Vous pouvez modifier la taille du texte qui s'affiche sur les pages Web.

Cliquez sur le menu Google Chrome Chrome menu dans la barre d'outils du navigateur.
Sélectionnez Paramètres.
Cliquez sur Afficher les paramètres avancés.
Dans la section "Contenu Web", utilisez le menu déroulant "Taille de police" pour modifier la taille du texte.

Certains sites n'autorisent pas le navigateur à modifier la taille du texte seulement. Il sera alors impossible de le faire dans Google Chrome.

Ceci dit, le problème vient peut-être de Windows, mais alors là tous vos textes sur toutes vos fenêtres devraient être diminuées.

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 59934 internautes nous ont dit merci ce mois-ci

Messages postés
17
Date d'inscription
lundi 29 septembre 2014
Statut
Membre
Dernière intervention
11 décembre 2014
0
Merci
Salut,

Paramètres (les 3 traits en haut a droite) paramètre avancé > contenue web > police
Messages postés
7
Date d'inscription
samedi 20 août 2011
Statut
Membre
Dernière intervention
10 octobre 2014
0
Merci
Merci beaucoup!
Il se passe quelque chose de bizarre...
J'ai trouvé Contenu web et polices, merci!
Tous les mots de la page Web se grossissent ou rapetissent, ça...ça va.
Mais tout ce qui est ma barre d'outils, l'adresse url, ça reste gros.
Serait-ce Windows alors?
Si oui, c'est où?
Messages postés
5319
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
29 juin 2019
700
0
Merci
salut :
connecte toi a "chrome" en mode navigation privée (ctrl+maj+n) et vois si le problème est toujours là ??? si-il-as disparus
#1 ton profil et peut être corrompu ? (voir centre d'aide gmail pour le modifier)
#2 peut-être réinitialiser 'chrome" ?

ps n'oublie pas que toutes les modifs dans les paramètres "chrome" nécessite
un redémarrage de ton ordi pour être prises en compte cordialement .

Messages postés
7
Date d'inscription
samedi 20 août 2011
Statut
Membre
Dernière intervention
10 octobre 2014
0
Merci
Wow, merci pour le truc navigation privée ;-) Je ne connaissais pas...
Problème toujours là par contre.
Tes points 1 et 2, sont-ils pour justement SI le problème est toujours là?
Messages postés
5319
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
29 juin 2019
700
0
Merci
oui oui pour le 1 regarde ici=>https://support.google.com/chrome/answer/142059?hl=fr cdlt
e.t
Messages postés
5319
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
29 juin 2019
700 -
pour le 2 =>outils=>paramètres =>paramètres avancé=>tout en en bas=>réinitialiser
attention avant de réinitialiser vérifie que tu es bien connecter a "chrome" dans le menu outil=>au dessus de paramètre=>connecté en tant que (toi)
Messages postés
7
Date d'inscription
samedi 20 août 2011
Statut
Membre
Dernière intervention
10 octobre 2014
0
Merci
Merci e.t
Je reviens fermer si ça fonctionne...
Messages postés
7
Date d'inscription
samedi 20 août 2011
Statut
Membre
Dernière intervention
10 octobre 2014
0
Merci
Et si je fais le #2, est-ce que je perds tout? Genre mes favoris surtout??
Si je perds ça, je suis foutue :-(
Messages postés
5319
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
29 juin 2019
700
0
Merci
non tes favoris et tes préférences, tu ne les perd pas (si tu es connecté je l'ai fait plusieurs fois sans problèmes) pour info même si tu désinstalle et réinstalle "chrome" il se synchronise (tu récupère tout au redémarrage :-))
Messages postés
95
Date d'inscription
dimanche 8 avril 2012
Statut
Membre
Dernière intervention
22 juillet 2019
14
0
Merci
J'ai été obligée de diminuer le % par défaut dans les paramètres.
Sinon, les caractères restaient trop gros et je n'avais pas la moitié des phrases sur une page Web.
Bizarre....
Merci de votre aide.
Messages postés
5319
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
29 juin 2019
700
0
Merci
re :
tout n'est pas perdu :-) télécharge cet outil=> http://www.commentcamarche.net/download/telecharger-34096208-adwcleaner lis le tuto avant !!! exécute le fait un scan et supprime tout ce qu'il trouve et revient nous dire ;-))
Messages postés
95
Date d'inscription
dimanche 8 avril 2012
Statut
Membre
Dernière intervention
22 juillet 2019
14
0
Merci
e.t, j'ai installé et passer adw cleaner et il a trouvé 2 restants de programmes que j'avais déjà installé. Je croyais le tout enlevé mais il me restait 2 trucs.
Alors, c'est enlevé là!
Je dois tout de même ajuster manuellement la grosseur des caractères moi-même.
Ça n'a pas changé le visuel de mes sites Web.
C'est pas grave, en le changeant à 75% par défaut au lieu de 100%, ça a beaucoup aidé.
Je te remercie de ton aide!