Reinstallation w8 pro suite a crash dd [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
jeudi 2 octobre 2014
Statut
Membre
Dernière intervention
11 octobre 2014
-
searocco
Messages postés
3
Date d'inscription
jeudi 2 octobre 2014
Statut
Membre
Dernière intervention
11 octobre 2014
-
lorsque je saisie la clé j ai un message comme quoi celle ci est incorrect. je possede le disque d'origine avec la clé précédement valide ? le nouveau disque est SSD Samsung 850 pro 256Go. Une idée ?

4 réponses

Messages postés
1909
Date d'inscription
vendredi 23 novembre 2007
Statut
Membre
Dernière intervention
2 novembre 2019
164
Surement parce que tu as désactivé le secure boot dans le bios. Du coup il ne check pas la licence dans l'uefi..Normalement si tu as un pc windows 8 tu n'as pas a re-rentrer la clé de licence lors de l'installation, si bien sur la version concorde...
Messages postés
3
Date d'inscription
jeudi 2 octobre 2014
Statut
Membre
Dernière intervention
11 octobre 2014

Merci pour ta réponse,
Je me balade dans le bios mais je ne vois pas ce type de secure? Là je repars de zéro avec un disque vierge et le disque w8 est celui que j'avais installé sur le précédent.
Messages postés
1909
Date d'inscription
vendredi 23 novembre 2007
Statut
Membre
Dernière intervention
2 novembre 2019
164
Sinon essaie de trouver qqchose comme "legacy bios" qu'il faudrait changer en "UEFI" avant de booter sur le CD..
Messages postés
3
Date d'inscription
jeudi 2 octobre 2014
Statut
Membre
Dernière intervention
11 octobre 2014

Bonjour et merci pour ton aide,
J'ai repris tous les paramètres par défaut de mon bios..UEFI ASUS X79 SABERTOOTH.
Dans la partie démarrage il n'y a plus d'option de ce type (doc asus F76398_sabertooth_x79)..
Au final j'ai réinitialisé tout par défaut et l'installation a pu démarrer correctement après saisie de la clé.
Frustrant de ne pas avoir trouvé le pourquoi mais efficace.
Encore merci