Menu

Votre connexion n'est pas privée [Résolu/Fermé]

Messages postés
48
Date d'inscription
vendredi 7 février 2014
Statut
Membre
Dernière intervention
26 décembre 2015
-
Bonjour a tous je viens vers vous car le pc de travail ce matin m'affiche le message suivant : google chrome. votre connexion n'est pas privée.
Je lance donc malwarebytes et aussi adwcleaner dans le doute mais cela peut il venir d'autre chose ? dans la barre https est barré? je n'ai jamais eu cela quelqu'un peut-il m’éclairer?
Très cordialement
Afficher la suite 

7/27 réponses

0
Merci
Mon téléphone tourne sous Android et j'avais la même notification. Je n'ai pas d'antivirus sur mon téléphone. Le problème a été résolu après avoir effacé le cache, supprimé toutes les données et désactivé toutes les mises-à-jour (MAJ).

J'espère que ces remarques seront utiles.

Z
Messages postés
48
Date d'inscription
vendredi 7 février 2014
Statut
Membre
Dernière intervention
26 décembre 2015
2
-1
Merci
il y aussi une fenetre qui s'ouvre sans cesse Alerte de securite:
Les information que vous echangez sur ce site ne peuvent pas etre consultées ou modifiees par d'autre utilisateurs.Cependant un probleme concernant le certificat de securité de ce site a ete detecte

ok : certificat de securité emane d'une autorité de certification digne de confiance

ATTENTION : le certificat de securité a expiré ou n'est pas encore valide

ok : le certificat de securité a un nom valide qui correspond au nom de la page que vous essayez d'afficher

voulez vous continuer?

Voila que dois je donc faire je vous en remercie d'avance
-1
Merci
bonjour j'ai le meme probleme,, as tu trouvé la solution? merci
merci beaucoup :))
AbdelGFX
Messages postés
3
Date d'inscription
mercredi 13 janvier 2016
Statut
Membre
Dernière intervention
13 janvier 2016
-
Merci infiniment.
Messages postés
3
Date d'inscription
dimanche 9 novembre 2014
Statut
Membre
Dernière intervention
27 novembre 2014
-1
Merci
clique droit sur la connexion , le petit téléviseur sur la barre des taches
clique ouvrir réseau de partage
dans cette fenêtre clique sur afficher l intégralité du réseau
s il y a commutateur ou inconnu dans la mappe c est qu il y a un intrus
nettoie et redemarre
Messages postés
1
Date d'inscription
jeudi 29 janvier 2015
Statut
Membre
Dernière intervention
29 janvier 2015
-1
Merci
Bonjour, J'ai corrigé le même type de problème comme ceci :-)
Impossible d'ouvrir les pages https avec Chrome et IE Un certificat de sécurité (DigiCert High Assurance CA-3) était corrompu. Je l'ai réparé avec un outil fourni sur le site de https://www.digicert.com/util
Bon courage
Comment on fait alors quon est pa co
-1
Merci
Bonjour,

Vous pouvez utiliser cette démarche elle a fonctionné pour une session Enfant sous Windows 8.1
https://support.microsoft.com/fr-fr/kb/2965142
-1
Merci
Bonjour,

pour ce problème essaye de trouver la solution dans cette page
https://support.google.com/chrome/answer/4454607?hl=fr

En l'occurrence, j'ai résolu mon problème en enlevant le "S" de "HTTPS"

Voilà voilà :)
Génial! La solution est simple mais efficace dans mon cas! Merci
wahou génial !!!
sa foctionne pa sa enleve completement l'adresse!!