Problème WIFI avec FREE > Sony XPERIA Z2 [Résolu/Fermé]

Messages postés
178
Date d'inscription
mercredi 8 mai 2013
Statut
Membre
Dernière intervention
7 mars 2016
-
Bonjour à tous !

J'ai un soucis que j'aimerai réglé rapidement svp, je suis dans l'interface de ma Freebox dans "Configurer mon routeur Freebox" et j'aimerai y ajouté mon Smartphone dans les paramètre wifi pour qu'il puisse se connecté a ma Freebox. Car pour de nombreux Sony, il faut ajouter l'adresse MAC et l'adresse IP du smartphone manuellement dans > Redirections / Baux DHCP > Baux DHCP permanents. Je peux alors mettre tranquillement mon adresse MAC... SAUF que l'adresse IP que je dois mettre est du type : 192.168.x.x . Et moi l'adresse IP du Sony Xperia Z2 n'est pas du tout celle là ! Elle est du type : 10.145.xx.xxx .

Du coup le seul problème est mon adresse IP que je ne peut pas mettre dans les paramètre.

Svp aidez moi !

Merci beaucoup ! ( Et désolé si il y a des fautes d'orthographes )
Afficher la suite 

9 réponses

Meilleure réponse
1
Merci
Lu

SAUF que l'adresse IP que je dois mettre est du type : 192.168.x.x . Et moi l'adresse IP du Sony Xperia Z2 n'est pas du tout celle là ! Elle est du type : 10.145.xx.xxx .

Surement parce que t'es connecté au freewifi.



Un ascenseur bondé sentira toujours différemment pour un nain

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 70785 internautes nous ont dit merci ce mois-ci

Messages postés
178
Date d'inscription
mercredi 8 mai 2013
Statut
Membre
Dernière intervention
7 mars 2016
39
0
Merci
Non je suis connecté avec les données mobiles du coup.. J'ai moyen de me connecté à un autre wifi sinon ( cet aprem' ). De SFR. Celà peut permettra peut etre d'afficher un bonne adresse IP ?
0
Merci
Oui enfin pas a la freebox donc normal de pas avoir de 192.168 X X.

Active le wifi sur ton mobile "parametres réseau" sélectionne ta freebox entre la clé wep, wpa, bref la clé et c'est tout.



Un ascenseur bondé sentira toujours différemment pour un nain
Messages postés
178
Date d'inscription
mercredi 8 mai 2013
Statut
Membre
Dernière intervention
7 mars 2016
39
0
Merci
Non justement, celà ne fonctionne pas, il y a problème de connexion mais ça arrive quand même a se connecté. Le problème est très courant chez Sony et pour résoudre celà, il faut justement mettre manuellement l'adresse IP et MAC..
0
Merci
J'ai 2 Sony je ne vois pas de quoi tu parles, mais pour rentrer manuellement on le fait du mobile.

Quand t'es dans le menu parametres réseau pour sélectionner le SSID
il faut appuyer sur la touche en bas du mobile qui ouvre un sous menu et t'auras options avancés.





Un ascenseur bondé sentira toujours différemment pour un nain
Pakitoleboss
Messages postés
178
Date d'inscription
mercredi 8 mai 2013
Statut
Membre
Dernière intervention
7 mars 2016
39 -
Svp ?
Pakitoleboss
Messages postés
178
Date d'inscription
mercredi 8 mai 2013
Statut
Membre
Dernière intervention
7 mars 2016
39 -
UP
Messages postés
178
Date d'inscription
mercredi 8 mai 2013
Statut
Membre
Dernière intervention
7 mars 2016
39
0
Merci
J'arrive a me connecté mais il y a problème d'authentification.. J'ai moi aussi 2 Sony, même 3 a la maison, et ce problème viens du Sony Xperia Z2
Messages postés
178
Date d'inscription
mercredi 8 mai 2013
Statut
Membre
Dernière intervention
7 mars 2016
39
0
Merci
De plus, ma box ne possède pas de bouton WPS :(.
C'est pourquoi je dois entrer mon smartphone avec son Adresse Mac et malheureusement sa mauvaise adresse IP qu'il y a surement moyen d'entrer dans les paramètre du routeur..
Messages postés
178
Date d'inscription
mercredi 8 mai 2013
Statut
Membre
Dernière intervention
7 mars 2016
39
0
Merci
Lien screen :

http://img4.hostingpics.net/pics/777191Screenshot20140901123744.png
http://img4.hostingpics.net/pics/484585Screenshot20140901123749.png
http://img4.hostingpics.net/pics/630521Screenshot20140901123817.png

Et même quand il est enregistré, je ne possède pas le Wifi.

En faites il ne fait que essayer de se connecter..
As tu résolu ton problème? Car j'ai le même pb et ne trouve pas de solutions
Messages postés
178
Date d'inscription
mercredi 8 mai 2013
Statut
Membre
Dernière intervention
7 mars 2016
39
0
Merci
UP