Aufeminin.com [problème d'accès] [Fermé]

Signaler
-
 justln -
Bonjour,
Je ne sais pas si quelqu'un pourra m'aider ici. Je tente ma chance à tout hasard.
Je ne peux plus accéder au site aufeminin.com. J'ai essayé de les contacter par mail. Pas de réponse. Je leur ai téléphoné plusieurs fois. J'ai réussi à laisser un message sur le répondeur. Ils ne m'ont pas rappelée. Depuis, quand j'appelle, je suis sur une boite vocale qui me dit qu'ils ne sont pas disponibles ou qui me renvoie sans cesse à l'accueil. J'ai egalement contacter le webmaster d'un site d'aide internet. Il m'a dit que le problème venait de leur serveur, que je devais essayer à d'autres moments de la journée. Mais c'est toujours la même chose. Je suis sur imac, mac 0S 9, wanadoo, ADSL, version internet 5.0 et 5.1.6. Je ne sais pas quoi faire, ni qui contacter. Toutes aides, suggestions seraient les bienvenues. Ne serait-ce que pour obtenir une adresse e-mail où écrire.
Je vous remercie par avance.
Lalime.

12 réponses

Messages postés
33
Date d'inscription
mardi 27 mai 2003
Statut
Membre
Dernière intervention
13 mars 2006

salut a toi

si auparavant tu te connectait sur c site avec le meme ordinateur et avec la meme configue , cela viendrait alors du serveur de ce site
il faut des fois essayer plusieurs jours apres

en esperant t'avoir un peu avancé ( je ne suis pas un pro là dedans)
bonne soirée :=)
Messages postés
3681
Date d'inscription
jeudi 24 avril 2003
Statut
Contributeur
Dernière intervention
11 septembre 2005
285
Quel est le message d'erreur ? As-tu installé un logiciel récemment ?

-= Fu Xuen =-
Messages postés
27155
Date d'inscription
jeudi 18 avril 2002
Statut
Modérateur
Dernière intervention
23 juin 2015
283
Je redirige dans divers, tu auras plus de réponses ;-)

ジ   Eaulive...   ジ
Sauvez les vers de terre, bouffez du poulet!
Messages postés
5781
Date d'inscription
lundi 8 octobre 2001
Statut
Contributeur sécurité
Dernière intervention
14 avril 2012
519
Bonjour lalime, bonjour à tous,

Je me connecte sans problème y compris en donnant mon pseudo et mon mot de passe !
Je suis dans le "salon accueil" et il y a confesses, noumarine, aiglebleu, coolwoman02, etc... çà chatche dur ! ;-)

@12C4 ... In medio stat virtus ...
Ipl

ça à l'air sympa :) qu'on fesses tu dis ?

Patapi Biribibi Rabada dada 
Dada dada !!
Messages postés
22724
Date d'inscription
vendredi 28 décembre 2001
Statut
Modérateur
Dernière intervention
2 janvier 2020
3 170
Bonsoir,

Je confirme m'y être connecté sans problème à cet instant.

A dicias !-)))

Coquin !
jiva aussi ! :)

Patapi Biribibi Rabada dada 
Dada dada !!
teutates
Messages postés
22724
Date d'inscription
vendredi 28 décembre 2001
Statut
Modérateur
Dernière intervention
2 janvier 2020
3 170
!-)))))
Kuching
Messages postés
2713
Date d'inscription
jeudi 30 mai 2002
Statut
Contributeur
Dernière intervention
26 décembre 2007
134
Mouarf!!! (o::

A+  K.
j'ai le même probleme a pau d'ou essaies tu d'acceder
pareil pour moi !! 2 jours que j'essaye de chez moi et rien !! Et je suis descendue à l'étage du dessous chez ma mère : ça marche ... je n'y comprends rien. Je n'ai rien installé et rien changé dans la configuration de mes paramètres.

le message d'erreur est 500 ... Si quelqu'un sait comment débloquer cette situation ...
Messages postés
4
Date d'inscription
vendredi 20 juillet 2007
Statut
Membre
Dernière intervention
23 juillet 2007

Bonsoir à tous,

Moi aussi, je rencontre un problème depuis hier sur le site d'aufeminin.com.
Ils ne reconnaissent plus mon pseudo, donc, impossible de se connecter. Gros souci, je suis inscrite sur le site depuis 2001, et j'avais 4 beaux albums dédiés à mes enfants sur lesquels je bosse tous les jours depuis 2 ans.
Du coup j'ai perdu toutes mes photos, car en plus j'avais un album verrouillé sur lequel je stoquais mes photos....
J'ai un autre pseudo chez eux qui lui passe toujours bien, c'est à ne plus rien comprendre et malgré mes réclamations par mails depuis hier, pas de réponse, je ne sais vraiment pas quoi faire...

Quelqu'un aurait-il une idée??

D'avance merci...

papiruce
Messages postés
596
Date d'inscription
jeudi 17 mai 2007
Statut
Membre
Dernière intervention
30 janvier 2015
4
moi c est bon aucun probleme de connection!
Bonjour,

Nous sommes en 2012 quand je vois des messages de 2003 ou 2007, j'ai un peu peur au sujet de ce même problème de connexion. Ils me disent qu'ils ne connaissent pas mon pseudo ?!
Si vous avez trouvé la solution D'avance merci car depuis tant d'année nous ne savons tjs pas comment les contacter ?!