Probleme RAM [Fermé]

Messages postés
16
Date d'inscription
samedi 28 juin 2014
Statut
Membre
Dernière intervention
23 juillet 2014
- - Dernière réponse : polocmoi81
Messages postés
136
Date d'inscription
samedi 4 janvier 2014
Statut
Membre
Dernière intervention
10 octobre 2014
- 23 juil. 2014 à 20:16
Bonjour ,

Suite a mes nombreuses recherches et manipulation BIOS je vient a vous car je n'arrive a résoudre mon problème .

J'ai fais l'acquisition de d'une barrette RAM :

Marque : Elixir
Infos : 8GB.2Rx8.PC3-12800U-9-12-B1.1600
Lien : http://www.google.be/...

Mais en l'insérant dans mon pc il ne s'allume pas je suis obliger de remettre l'ancienne de 2 GB

Marque : ASint
Infos : DDRIII 2GB-1333
Lien : http://www.google.be/...

Est-ce que l'un d'entre vous aurai une solution pour la faire fonctionner a la place de l'ancienne de 2Gb sachant que ma CM a 2 slots .

Je vous laisse ici les info de mon pc

Système d'exploitation : Windows 7 Edition Familiale Premium ?(X64)? Service Pack 1
Processeur : Intel Celeron E3400 Cadencé à 2.60 GHz
Nombre de coeurs: 2 physique(s), 2 logique(s)
Socket: Socket 775 LGA
Carte mère : MSI G41M-P26 (MS-7592) 5.0
Numéro de série (carte mère): To be filled by O.E.M.
SKU Number: To Be Filled By O.E.M.
Version du bios: V26.6
Date: 01/03/2011
Mémoire : 2 Go de mémoire totale de type DDR3
Timings mémoire: 6.0 clocks-6 clocks-6 clocks-15 clocks-2 TT
Barrette ASint Technology de 2 Go
Fréquence maximale: 667 MHz
Bande passante: PC3-10700

Un grand merci a celui qui me trouve une solution
Afficher la suite 

1 réponse

Messages postés
136
Date d'inscription
samedi 4 janvier 2014
Statut
Membre
Dernière intervention
10 octobre 2014
39
0
Merci
Bonjour,
Je ne pense pas que ta config puisse supporter les 8Go ... :/