Service audio non actif windows8 [Résolu/Fermé]

Messages postés
8
Date d'inscription
vendredi 4 juillet 2014
Statut
Membre
Dernière intervention
5 juillet 2014
- - Dernière réponse :  endetresse - 1 juil. 2015 à 23:23
Bonsoir
Les hauts parleurs fonctionnaient, tout était ok
A la fermeture de mon micro un message est apparu mais pas eu le temps de le lire
A la remise en route de mon micro, plus de son et la fameuse croix rouge est apparue
Message :service audio windows n est pas active, suivi d'un autre message : aucun périphérique audio n'est installé
Je suis allée dans panneau de config, les phériphiques et fonctionnent correctement
Pouvez vous m'aider SVP
Merci
Afficher la suite 

12 réponses

Meilleure réponse
Messages postés
38419
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
7 novembre 2019
2920
2
Merci
re

ok, en attente de ta réponse

ps: si c'est 1 portable, fait la restauration avec le pc branché sur le secteur

@+

le taux de radiation est plus élevé au pôle emploi qu'à Tchernobyl

Dire « Merci » 2

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 71966 internautes nous ont dit merci ce mois-ci

Messages postés
38419
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
7 novembre 2019
2920
1
Merci
re

tu penses à quoi comme pb

1 fausse manip de ta part, mais il peut y avoir plusieurs causes qui sont difficile a déterminées comme ça "en live"

tu as fait la restauration système?

ça fonctionne?

merci

@+
Messages postés
38419
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
7 novembre 2019
2920
0
Merci
salut

si ton problème est récent, fait 1 restauration a 1 date d'avant ton problème

http://www.commentcamarche.net/faq/35328-windows-8-la-restauration-du-systeme

@+
Messages postés
8
Date d'inscription
vendredi 4 juillet 2014
Statut
Membre
Dernière intervention
5 juillet 2014
0
Merci
merci pour ta reponse
tu penses à quoi comme pb
Messages postés
8
Date d'inscription
vendredi 4 juillet 2014
Statut
Membre
Dernière intervention
5 juillet 2014
0
Merci
Possible pour la mauvaise manip, je n'ai windows8 que depuis quelques mois
Non je n'ai pas fait la restauration car je suis sous les orages et je vais être obligée de tout fermer. Je te tiens au courant
Merci
Messages postés
8
Date d'inscription
vendredi 4 juillet 2014
Statut
Membre
Dernière intervention
5 juillet 2014
0
Merci
bonjour
je reviens vers toi, car si j'ai bien réussi à aller jusqu'à la restauration du systeme, je ne vois pas comment modifier la date (je voudrai revenir au 3 juillet)
merci pour ton aide
Messages postés
38419
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
7 novembre 2019
2920
0
Merci
salut

tu n'as pas 1 case a cochée pour choisir 1 autre point de restauration?

par rapport aux points de restauration proposés

regarde l'image >> clique ici

@+

le taux de radiation est plus élevé au pôle emploi qu'à Tchernobyl
Messages postés
8
Date d'inscription
vendredi 4 juillet 2014
Statut
Membre
Dernière intervention
5 juillet 2014
0
Merci
merci, j'ai trouvé et lancé la restauration. Tout s'est bien passé mais mon pb n est pas réglé, je vais faire une nouvelle tentative à un jour avant et je te tiens au courant
a+
Messages postés
38419
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
7 novembre 2019
2920
0
Merci
re

ok, en attente de ta réponse

@+
Messages postés
8
Date d'inscription
vendredi 4 juillet 2014
Statut
Membre
Dernière intervention
5 juillet 2014
0
Merci
coucou
j ai réglé mon pb en continuant mes recherches , il y avait une erreur 1079. J'ai suivi les conseils mis en ligne par Fred69500 sur ce site et corrigé le pb

merci encore pour ton aide car j'ai découvert beaucoup de choses
Messages postés
38419
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
7 novembre 2019
2920
0
Merci
re

ok, je suis content que ton problème soit résolu

@+ et bon surf
Messages postés
8
Date d'inscription
vendredi 4 juillet 2014
Statut
Membre
Dernière intervention
5 juillet 2014
0
Merci
encore merci pour ton aide
@+
Bonjour désoler de déranger après pratiquement un an,j'ai un peu comme le souci que Billmaxime a,mais suite a un beug de l'ordi, j'ai lancé une restauration mais le souci ne c'était pas réglé.Je suis aller dans les services de windows et aller dans audio windows pour réactiver se service, mais en le démarrant un message est apparus "windows n'a pas put démarré le service audio windows sur ordinateur local. Erreur 0x800706cc:Le point final et un doublon. Peut t'on m'aider s'il vous plais ?
meme pb que toi et à la même date , et en plus il me demande de me connecter a mon compte windows alors que celui ci est activé , j'ai tout tenter y compris une restauration en paramètres d'usine mais il refuse de la faire , aidez moi svp