Problème stylet tablette wacom intuos [Fermé]

Signaler
Messages postés
2
Date d'inscription
mardi 1 juillet 2014
Statut
Membre
Dernière intervention
2 juillet 2014
-
NinaGa
Messages postés
2
Date d'inscription
mardi 1 juillet 2014
Statut
Membre
Dernière intervention
2 juillet 2014
-
Bonjour/Bonsoir,

J'ai acheté une tablette wacom intuos, les premiers jours tout marchait très bien. Mais le stylet à commencé à "ramer", les traits n'était pas fluide et c'était presque saccadé (mais ce n'était qu'avec le stylet, quand je passais mon doigt sur la tablette, c'était fluide). Bref, je ne pouvais plus dessiner. J'ai donc débranché etc mais rien ne marchait, alors j'ai complètement désinstaller la tablette, je viens juste de la réinstaller et là, misère, le stylet ne marche plus du tout, même quand je passe mon doigt sur la tablette, ça ne marche pas. Pourtant il y a bien le voyant bleu qui s'allume ! Je ne sais plus quoi faire, et je n'ai pas vraiment envie de racheter un stylet.

Aussi, quand je vais dans "Propriété de la tablette Wacom" il y a un message d'erreur en disant que le pilote n'existe pas...

Je voulais donc savoir si quelqu'un avait la réponse à mon problème, merci d'avance c:

1 réponse

Messages postés
108
Date d'inscription
mercredi 31 juillet 2013
Statut
Membre
Dernière intervention
13 octobre 2014
25
NinaGa
Messages postés
2
Date d'inscription
mardi 1 juillet 2014
Statut
Membre
Dernière intervention
2 juillet 2014

Salut ! J'ai regarder dans mes programme et en faite, les pilotes n'avaient pas été réinstaller, je l'ai réinstaller et c'est bon, elle marche ! Merci beaucoup !