Problème qualité vidéo après upload sur YouTube [Résolu/Fermé]

Messages postés
23
Date d'inscription
vendredi 29 novembre 2013
Statut
Membre
Dernière intervention
11 juin 2016
- - Dernière réponse : nikkosdu01
Messages postés
163
Date d'inscription
mardi 25 décembre 2012
Statut
Membre
Dernière intervention
25 juin 2014
- 25 mai 2014 à 17:49
Bonjour !

Je m'adresse à vous aujourd'hui car j'ai un problème. Après toute une journée d'attente, ma vidéo est enfin postée sur YouTube. Seulement, en la regardant et en voulant changer sa qualité, stupéfaction ! Seule la qualité 360p est disponible. On ne peut ni choisir une qualité inférieure, ni supérieur. Et oui ! Car cette vidéo, je l'ai filmée... en 720p (enfin c'est une capture vidéo de l'écran en 720p faite par ShadowPlay). Voici la vidéo en question : https://www.youtube.com/watch?v=ck5T-rAzIbM
Si je me suis mal exprimé dans la formulation de ma question, dites-le moi.

Merci d'avance en tout cas !
Afficher la suite 

4 réponses

Meilleure réponse
Messages postés
163
Date d'inscription
mardi 25 décembre 2012
Statut
Membre
Dernière intervention
25 juin 2014
17
5
Merci
YouTube mets parfois du temps pour voir que le fichier uploadé est en HD (si il l'est). J'ai déjà eu ce bug et 15 minutes plus tard je pouvais voir ma vidéo en 720p.

Dire « Merci » 5

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 64596 internautes nous ont dit merci ce mois-ci

Messages postés
23
Date d'inscription
vendredi 29 novembre 2013
Statut
Membre
Dernière intervention
11 juin 2016
2
1
Merci
Autant pour moi c'est bon la qualité 720p est arrivée. Merci beaucoup
Messages postés
163
Date d'inscription
mardi 25 décembre 2012
Statut
Membre
Dernière intervention
25 juin 2014
17
1
Merci
C'est ce que je disais. :)
Messages postés
23
Date d'inscription
vendredi 29 novembre 2013
Statut
Membre
Dernière intervention
11 juin 2016
2
0
Merci
D'accord merci je vais entendre et je te tiens au courant.