Problème connexion usb-ipod avec autoradio JVC KD-210 [Fermé]

Messages postés
3
Date d'inscription
mercredi 14 mai 2014
Statut
Membre
Dernière intervention
17 mai 2014
- - Dernière réponse : smith24
Messages postés
3
Date d'inscription
mercredi 14 mai 2014
Statut
Membre
Dernière intervention
17 mai 2014
- 17 mai 2014 à 13:49
Bonjour, j'ai acheté un poste JVC KD-210, celui-ci est dit compatible USB-Ipod-Iphone, mais lorsque que je branche une clé USB (j'ai essayé avec trois différentes allant de 2Go à 8Go) il est marque "reading" et ensuite il m'annonce qu'il n'arrive pas à la lire, j'ai également essayé avec un cable usb en relais aucun changement.
Second problème, le branchement avec mon Ipod marchait très bien jusqu'à ce que soudainement les chansons ne se déclenchent plus, elles restent à 0:00min, si j'avance la chanson cela ne marche pas non plus comme si les chansons étaient en pause sans avoir de bouton "play".

Est-ce que quelqu'un aurait-il une solution à cela ?

Merci d'avance
Afficher la suite 

2 réponses

Messages postés
1533
Date d'inscription
vendredi 26 juin 2009
Statut
Membre
Dernière intervention
11 août 2014
230
0
Merci
musique sous quel format ? MP3 ?
smith24
Messages postés
3
Date d'inscription
mercredi 14 mai 2014
Statut
Membre
Dernière intervention
17 mai 2014
-
Oui désolé j'ai pas précisé sous format MP3
Messages postés
1533
Date d'inscription
vendredi 26 juin 2009
Statut
Membre
Dernière intervention
11 août 2014
230
0
Merci
tente un reset sur l'autoradio
smith24
Messages postés
3
Date d'inscription
mercredi 14 mai 2014
Statut
Membre
Dernière intervention
17 mai 2014
-
Toujours aucun changements.. Quand je branche l'iPhone cela marche, quand je branche l'iPod la musique reste en pause tout le temps