Je dois sans cesse donner identifiant et mot de passe [Résolu/Fermé]

Signaler
Messages postés
589
Date d'inscription
vendredi 5 février 2010
Statut
Membre
Dernière intervention
18 septembre 2018
-
ClmntDlc
Messages postés
18
Date d'inscription
lundi 12 mai 2014
Statut
Membre
Dernière intervention
15 mai 2014
-
Bonsoir,

Chers internautes de la nuit, ce soir je viens vous trouver pour une histoire d'identifiant et mot de passe que je dois sans cesse donner pour avoir accès à mon compte OUTLOOK.

Mon navigateur est devenu firefox par défaut et je ne vois pas ce que je dois faire pour avoir directement accès à mon compte, en cliquant sur l'icône qui le représente.

J'ai eu quelques soucis de navigateurs, (c'est ce qui à tout mis en désordre). en fait je n'en avait aucun par défaut. Je passais de l'un à l'autre pour mes recherches. Tout ce passait bien alors.

Firefox est celui que je préfère pour mes recherches sur internet, quelles qu'elles soient.

Internet explorer est ma bête noire, il est lent à s'ouvre mal avec mon vista.

Puis pour aller discuter sur certains forums je me sert de Google Chrome, il fonctionne tellement bien avec Gmail.

S'il vous plait, je n'en oublie pas ma préoccupation première importante, comment faire pour entrer directement sur mon compte Outlook sans fournir continuellement Identifiant et mot de passe.

J'ai trouvé une explication pas suffisamment précise et surtout claire, c'est la raison qui me fait écrire ce post.

Je compte sur vous, et vous avez toute ma gratitude.

Merci par avance.


1 réponse

Messages postés
18
Date d'inscription
lundi 12 mai 2014
Statut
Membre
Dernière intervention
15 mai 2014

Bonsoir.

Si j'ai bien compris tu voudrais que quand tu arrives sur la page Outlook, tu n'es pas besoin de te connecter que ta session soit déjà ouverte ? Si c'est ça, voici la solution (Avec Firefox):

Tu vas sur Outlook, ensuite tu rentres ton e-mail et ton mot de passe, juste en dessous tu auras une petite case avec marquer "Maintenir la connexion", tu coches. Ensuite tu cliques sur "Se connecter" et pendant le chargement de la page tu auras une petite fenêtre pop-up (sous ta barre d'adresse ou favoris, si tu la activer) qui te demanderas si tu veux que Outlook retienne ton mot de passe, tu cliques sur "retenir" et normalement le tour est jouer !

A+
jackaline
Messages postés
589
Date d'inscription
vendredi 5 février 2010
Statut
Membre
Dernière intervention
18 septembre 2018
7
Bonjour,
Ecoute je ne suis pas forte en informatique. Je sais seulement que de mon bureau en cliquant sur mon icône outlook, je suis dans ma messagerie. (habutuellement)
Alors, tu vois je suis plus nulle que je ne le pensais parce que je ne comprends pas
(via ton navigateur ou via l'application) Actuellement, je ne peux plus m'y rendre parce que l'on me demande toujours mes identifiant et mot de passe pour y avoir accès.
Lorsque je clique sur mon icône, j'arrive sur une page où Outlook est marquée et en dessous il est écrit - compte microsot mon de passe. Je ne vois pas ce qu'ils veulent !!! alors je ne sais plus quoi faire. Pour quelqu'un d'avisé, je pense que c'est un jeu d'enfant, ou je confonds tout, mais je n'arrive à rien.

Voilà ou en suis et je commence a en avoir sérieusement marre.

rassures toi tu n'y es pour rien.

Merci mille fois pour tes réponses.

Je ne sais pas quand j'y parviendrai, mais on y arrvera forcément.
ClmntDlc
Messages postés
18
Date d'inscription
lundi 12 mai 2014
Statut
Membre
Dernière intervention
15 mai 2014

On va faire plus simple. Quand tu cliques sur l'icone qui te permet d'acceder a outlook, tu as ta barre d'adresse firefox/chrome/IE (suivant le moteur de recherches que t'utilises) ou pas ? Si oui, t'es sur outlook via navigateur, et non via l'application.
jackaline
Messages postés
589
Date d'inscription
vendredi 5 février 2010
Statut
Membre
Dernière intervention
18 septembre 2018
7
Là je suis venue te répondre avec le navigateur de Firefox de ma messagerie Outlook, puisque ce dernier est mon navigateur par défaut. Si ça avait été Internet Explorer par défaut c'est avec lui que je serais venue. Dès que tu as un navigateur par défaut, c'est lui qui est le maître et prends le pas sur ta messagerie. Avant quand j'avais Chrome comme navigateur par défaut, ma messagerie Outlooki était régit par chrome.
Maintenant il n'y a plus rien de marqué avec les nouveaux navigateur,s à telle enseigne que je me demande si je suis sur Firefox ou chrome. Sauf pour Internet Explorer, là il y a encore le E de Internet Explorer.visible.;

Il doit surement falloir cocher ou décocher quelque chose à partir de outils, mais quoi?

Bien à toi
jackaline
Messages postés
589
Date d'inscription
vendredi 5 février 2010
Statut
Membre
Dernière intervention
18 septembre 2018
7
Bonsoir,

Ne cherche plus au cas où tu le ferais encore.
J'ai à nouveau accès à Outlook en cliquand sur l'icône .
J'ai tout simplement mis Internet Exploreur comme navigateur par défaut.
Cependant il faut aller dans outils - option internet puis cliquer sur contenu, aller dans paramètres saisi automatique décocher toutes les cases saufs barres d'adresse et favoris. En tout cas cv'est ce que j'ai fait.

Donc, je considère mon ptoblème résolu.

Merci de t'être pencher sur celui-ci.
ClmntDlc
Messages postés
18
Date d'inscription
lundi 12 mai 2014
Statut
Membre
Dernière intervention
15 mai 2014

C'est exactement ce que j'allais te dire ! De rien !