Je ne peut plus commenter [Résolu/Fermé]

Messages postés
94
Date d'inscription
lundi 14 mars 2011
Statut
Membre
Dernière intervention
12 juin 2019
-
Bonjour ,

Sa fait déjà très longtemps ( bientôt 1 mois ) que je ne peut plus commenter aucune vidéo youtube ..

Sachant que je suis " youtubeur " et que je fait des gameplay , on me post souvent des commentaire sur mes vidéos , mais je n'arrive pas y répondre je suis obliger de leurs répondre par message priver ..

Mon avatar qui devrai être a côté de l'espace pour taper son commentaire est sans avatar alors que j'ai un avatar .. Quand je clique sur " Partagez vos pensées " une page s'ouvre et disparai aussi tôt ( a peine 1 sec ) . Et c'est tout ce qu'il se passe ..

Quelqu'un aurai une solution svp ?

Ps : j'ai un compte google plus et avant j'avais pas de soucie .
Ps² : Je ne suis pas sur , mais quand je vais sur google + j'ai deux compte , un compte avec mon prénoms et noms de famille , et le deuxieme mon compte youtubeur . Mais c'est toujours le compte prénoms + nom qui est sélectionnée , alors j'ai fait le test de me connecté sur youtube avec se " profil " mais je peut pas commenter non plus .. De plus je remarque souvent que je suis déconnecté de google + sans raison ( Rester connecté est coché )

"Vous n'avez accordé l'accès à votre compte Google à aucune application ni à aucun site Web.
Lorsque vous autorisez un site Web ou une application à accéder à un ou plusieurs de vos produits Google, nous l'indiquons ici. Vous pouvez révoquer l'accès que vous avez accordé à tout moment."

Merci beaucoup j'attend vos réponse de toute urgence .

Celui la page qui s'ouvre même pas une secondes : https://plus.google.com/u/0/wm/4/up/?type=st&client=7&gpsrc=gpfw0&parent=https%3A%2F%2Fapis.google.com&proxy=I0_1399113949092&wlbsl=1&rsz=1&hl=fr

Cordialement
Patrick
Afficher la suite 

6 réponses

Messages postés
94
Date d'inscription
lundi 14 mars 2011
Statut
Membre
Dernière intervention
12 juin 2019
0
Merci
up..
Messages postés
94
Date d'inscription
lundi 14 mars 2011
Statut
Membre
Dernière intervention
12 juin 2019
0
Merci
Apparament sa viens d'un soucie de connection , dans youtube ya une cloche en haut a droite , quand je clique dessus sa me marque : Veuillez vous connecter pour voir vos notifications.

Mais quand je clique sur " vous connecté " sa ne marche pas il y a rien qui se passe .. besoin d'aide svp .. Manuellement j'arrive a me connecté via google.com/+
mais apparament sa prend pas effect sur youtube , donc il faut je me connecte sur google + via youtube pour que sa puisse marché , Quelqu'un aurai une solution svp .. URGENT ..
Messages postés
94
Date d'inscription
lundi 14 mars 2011
Statut
Membre
Dernière intervention
12 juin 2019
0
Merci
UP !!
Messages postés
429
Date d'inscription
jeudi 17 avril 2014
Statut
Membre
Dernière intervention
3 janvier 2018
142
0
Merci
Bonjour,

ça sert à rien de faire des UP à tout va, si personne ne répond c'est que personne ne sait. Peut-être bien que tu as été "mute" par youtube pour des propos trop vulgaires ?
patou8z
Messages postés
94
Date d'inscription
lundi 14 mars 2011
Statut
Membre
Dernière intervention
12 juin 2019
-
non je n'ai jamais fait de propos vulgaire
Messages postés
1
Date d'inscription
vendredi 9 mai 2014
Statut
Membre
Dernière intervention
9 mai 2014
0
Merci
J'ai eu exactement le même problème que toi, jusqu'a que je change mon mot de passe et voilà tout remarcher à 100 %, essaie ça !
patou8z
Messages postés
94
Date d'inscription
lundi 14 mars 2011
Statut
Membre
Dernière intervention
12 juin 2019
-
J'ai essayer sa ne change rien .. Aparament c'est a cause de adblock que j'ai supprimer , mais même supprimer il reste actif .. Dans mes modules je ne l'ai plus ..
Messages postés
94
Date d'inscription
lundi 14 mars 2011
Statut
Membre
Dernière intervention
12 juin 2019
-1
Merci
Probleme résolu , le soucie était que adblock avais bloquez tout mes sites , il fallai juste les " autorisé " et c'est repartie :) Merci a tous !
tommyvercetti
Messages postés
31
Date d'inscription
mercredi 19 septembre 2007
Statut
Membre
Dernière intervention
27 janvier 2019
-
J'ai eu le même problème depuis quelques jours, et j'ai finalement trouvé le pourquoi de la chose. Alors peut-être qu'un module de blocage de pub y est pour quelque chose, mais ce n'est pas le blocage publicitaire qui fait ça. Il s'agit en fait des cookies tiers. En effet, Youtube a besoin pour vous laisser commenter que vous soyez connecté à Google ; alors bien sûr, vous pouvez en allant sur Google vous trouver connecté, grâce aux cookies de Google, mais les cookies de YT sont ceux de YT, et pour que vous soyez identifié comme utilisateur de Google aux yeux de YT, il faut que les cookies de Google soient activés sur YT : les cookies TIERS (cookies provenant d'un site qui n'est pas celui où vous vous trouvez - une belle merde, bien souvent, quand il s'agit de pub ou de traçage, mais Firefox permet de n'accepter que les cookies tiers depuis les sites déjà visités)
Ainsi, pour ceux dont le module de blocage de pubs bloque tous les cookies tiers, ou si vous avez bloqué vous-même les cookies tiers dans les options de votre navigateur, c'est la raison du problème, du moins d'après mes déductions (qui sont bonnes à prendre vu le peu de réponses sur ce sujet).