Problème qualité video youtube plein écran [Résolu/Fermé]

Messages postés
39
Date d'inscription
dimanche 15 décembre 2013
Statut
Membre
Dernière intervention
25 mai 2014
- - Dernière réponse : wafad
Messages postés
1
Date d'inscription
lundi 1 décembre 2014
Statut
Membre
Dernière intervention
1 décembre 2014
- 1 déc. 2014 à 00:48
Bonjour,

j'ai un problème, lorsque je met mes vidéos sur youtube en plein écran la qualité est mauvaise. quelqu'un peut-il m'aider à ce sujet ?

Merci


Afficher la suite 

4 réponses

Meilleure réponse
Messages postés
6596
Date d'inscription
dimanche 10 février 2013
Statut
Membre
Dernière intervention
18 mars 2018
790
3
Merci
Bonjour. Quelle est la résolution de votre écran? Quelle qualité choisissez-vous lorsque vous regardez une vidéo YouTube en grand écran?

Dire « Merci » 3

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 64186 internautes nous ont dit merci ce mois-ci

0
Merci
Salut

Forcément si la vidéo est en 360 points, en plein écran c'est moche et plein de gros carrés...

En bref, augmente la résolution de la vidéo sur Youtube quand c'est disponible.
Messages postés
39
Date d'inscription
dimanche 15 décembre 2013
Statut
Membre
Dernière intervention
25 mai 2014
1
0
Merci
ma résolution est de 1600x900. je choisis 720p en plein écran.

j'ai l'impression que l'affichage est plus grand et moins nette, par contre sur chrome la qualité est bonne
mccoydanny
Messages postés
39
Date d'inscription
dimanche 15 décembre 2013
Statut
Membre
Dernière intervention
25 mai 2014
1 -
Ok, alors est-ce que tu sais comment régler ce problème ? parce que en fait le truc c'est que mon ordi s'est arrêté soudainement aujourd'hui et j'ai eu un message d'erreur en bleu avec un écran noir, ensuite l'ordi a redémarrer et depuis mes mot de passe ont été effacés (sur facebook, youtube, etc.alors que normalement ça me connecte directement lorsque j'arrive sur le site) et j'ai eu ce problème, parce qu'avant sur firefox les vidéos youtube en plein écran ne s'affichaient pas comme ça, elles s'affichaient comme sur la capture d'écran de chrome que j'ai mis.

et si j'attends que la vidéo se mette en hd ça dure trop long normalement en 30 secondes environ elle se met en hd, là ça fait une minutes voir plus et il se passe rien ...
Myuline Annatar
Messages postés
6596
Date d'inscription
dimanche 10 février 2013
Statut
Membre
Dernière intervention
18 mars 2018
790 -
Alors là, ça peut être un problème de navigateur dépasse (donc à mettre à jour) ou de Flash player. Mets-le à jour, d'abord depuis le site d'Adobe. Puis si ça ne marche pas, essaye de trouver chaque version de Flash Player spécifique à chacun de tes navigateurs. Puis redémarre ton pc (en passant par le menu démarrer, pas en appuyant sur le bouton de démarrage du pc).
mccoydanny
Messages postés
39
Date d'inscription
dimanche 15 décembre 2013
Statut
Membre
Dernière intervention
25 mai 2014
1 -
ça y est j'ai changé le lecteur vidéo de youtube qui était le lecteur par défaut par le html5 et le problème est résolu merci quand même pour ton aide et bonne soirée
wafad
Messages postés
1
Date d'inscription
lundi 1 décembre 2014
Statut
Membre
Dernière intervention
1 décembre 2014
> mccoydanny
Messages postés
39
Date d'inscription
dimanche 15 décembre 2013
Statut
Membre
Dernière intervention
25 mai 2014
-
Comment as-tu fais ?
Myuline Annatar
Messages postés
6596
Date d'inscription
dimanche 10 février 2013
Statut
Membre
Dernière intervention
18 mars 2018
790 -
De-rien, au plaisir.
Messages postés
39
Date d'inscription
dimanche 15 décembre 2013
Statut
Membre
Dernière intervention
25 mai 2014
1
0
Merci
@scarface : oui, non je sais ça, ça n'a rien à voir avec la qualité, même quand je met en 720p, ce que je fais d'habitude ça me fait la même chose.