Retour au bureau plutôt qu'à l'écran métro [Résolu/Fermé]

Messages postés
30
Date d'inscription
dimanche 20 octobre 2013
Statut
Membre
Dernière intervention
28 septembre 2014
- - Dernière réponse :  Léna - 5 mai 2014 à 12:17
Bonjour,
Depuis que j'ai fait les dernières mises à jour de Windows 8.1, lorsque je ferme une application, je reviens toujours au bureau au lieu de revenir à l'écran métro d'où j'étais parti. Comment changer cela?
Merci
Afficher la suite 

4 réponses

Messages postés
2083
Date d'inscription
dimanche 1 juillet 2012
Statut
Membre
Dernière intervention
27 mai 2014
399
0
Merci
Bonjour.

Clic droit sur une zone vide de la barre de tâches .
Propriétés -> Navigation .
0
Merci
Cela ne fonctionne pas. La case qui dicte le retour au bureau lorsque les applications se ferment n'est pas cochée.
Messages postés
2083
Date d'inscription
dimanche 1 juillet 2012
Statut
Membre
Dernière intervention
27 mai 2014
399
0
Merci
Il suffit d'appuyer sur la touche Windows.
Decno
Messages postés
30
Date d'inscription
dimanche 20 octobre 2013
Statut
Membre
Dernière intervention
28 septembre 2014
1 -
Je sais. C'est justement pour éviter de toujours avoir à appuyer sur cette touche que je voudrais revenir automatiquement sur l'écran métro lorsque je ferme une application.
Decno, je suis dans la même situation que toi et ça commence à m'agacer...

J'aimerais bien savoir si tu as trouvé la solution :)
Decno
Messages postés
30
Date d'inscription
dimanche 20 octobre 2013
Statut
Membre
Dernière intervention
28 septembre 2014
1 -
Bonjour Scarpa,
Oui j'ai trouvé la solution. Je l'ai eue sur le site de la communauté Microsoft. Suis ces étapes et ton agacement sera chose du passé.

Pour revenir à l'écran d'accueil lorsque vous fermez une application, LES DEUX paramètres suivants doivent être désactivés :


1.Cliquez avec le bouton droit sur la barre des tâches et sélectionnez Propriétés. Sous l'onglet Barre des tâches, vérifiez que l'option Afficher les applications du Windows Store dans la barre des tâches est désactivée.
2.Sélectionnez ensuite l'onglet Navigation et vérifiez que le paramètre suivant est désactivé : "Accéder au Bureau au lieu de l'accueil, lorsque je me connecte ou que je ferme toutes les applications à l'écran.Image

Sachez toutefois que la désactivation du paramètre Afficher les applications du Windows Store dans la barre des tâches entraîne les effets secondaires suivants :


*Vous perdrez le bouton de réduction dans les applications du Windows Store
*Vous ne serez pas en mesure d'afficher la barre des tâches dans la nouvelle interface.
Merci pour l'information Decno :)
0
Merci
Pour revenir à l'accueil en fermant les apps, il faut décocher "Afficher les applications du Windows Store dans la barre des taches" dans les propriétés de cette dernière.