PC Infecter [Fermé]

Signaler
Messages postés
1372
Date d'inscription
vendredi 11 mai 2007
Statut
Membre
Dernière intervention
8 février 2020
-
buckhulk
Messages postés
16107
Date d'inscription
dimanche 21 septembre 2008
Statut
Contributeur
Dernière intervention
11 juillet 2018
-
Bonjour à tous je suis sur le PC d'un ami qui est sérieusement vérolé !

dans l'ordre je lui ai passer un malwarebytes + adwcleaner + roguekiller mais il reste des choses c'est certain !

Je vous poste donc un scan ZHP afin de m'aider à y voir plus clair

merci d'avance pour votre aide

http://cjoint.com/?DDkn0f7taOt

82 réponses

Messages postés
1372
Date d'inscription
vendredi 11 mai 2007
Statut
Membre
Dernière intervention
8 février 2020
57
après redémarrage je n'ai toujours plus accès au web
Messages postés
1372
Date d'inscription
vendredi 11 mai 2007
Statut
Membre
Dernière intervention
8 février 2020
57
Une idée ?
Messages postés
16107
Date d'inscription
dimanche 21 septembre 2008
Statut
Contributeur
Dernière intervention
11 juillet 2018
1 524
tu as accès à ton bureau ?
buckhulk
Messages postés
16107
Date d'inscription
dimanche 21 septembre 2008
Statut
Contributeur
Dernière intervention
11 juillet 2018
1 524
dans ta barre de tache il n'y a pas un triangle ?
alex37190
Messages postés
1372
Date d'inscription
vendredi 11 mai 2007
Statut
Membre
Dernière intervention
8 février 2020
57
j'ai accès au bureau , on voit que j'ai la connexion mais je ne peux pas accéder aux pages web
Messages postés
16107
Date d'inscription
dimanche 21 septembre 2008
Statut
Contributeur
Dernière intervention
11 juillet 2018
1 524
c'est déjà pas pareil !

bon on voit que tu as la connexion ? comment ?
si tu as la connexion , tu dois avoir accès au web, réinitialise ta box !
et redemarre ton ordi

avec quel moteur de recherche tu travailles ?


passe Shortcut Module , ce sont peut-être tes raccourcis qui sont infectés :

Shortcut_Module
Shortcut_Module permet de nettoyer les raccourcis qui peuvent avoir été modifiés par des programmes parasites afin de
forcer l'ouverture d'une page WEB au lancement du navigateur

- Télécharge :
Shortcut_Module de de g3n-h@ckm@n
Note : Enregistrer votre travail avant de continuer !
- Lance Shortcut_Module, exécuter en tant qu'administrateur sous Windows : 7/8 et Vista
- Patiente le temps du scan
- Si l'outil détecte un proxy que tu ne connais pas clic sur : "Supprimer le proxy"
- Copie et colle le contenu du rapport

Messages postés
1372
Date d'inscription
vendredi 11 mai 2007
Statut
Membre
Dernière intervention
8 février 2020
57
Quand je regarde en bas a droite j'ai les deux écrans et il y a marqué que je suis connecter , par contre je n'ai pas accès au web !

Je fais ce que tu m'as dit et te donne le résultat
Messages postés
16107
Date d'inscription
dimanche 21 septembre 2008
Statut
Contributeur
Dernière intervention
11 juillet 2018
1 524
quand tu clic sur "connecté" en bas , tu as quoi ?
Messages postés
16107
Date d'inscription
dimanche 21 septembre 2008
Statut
Contributeur
Dernière intervention
11 juillet 2018
1 524
c'est un petit carré genre télé ?
Messages postés
1372
Date d'inscription
vendredi 11 mai 2007
Statut
Membre
Dernière intervention
8 février 2020
57
Short cut module reste encore bloqué à 10%
buckhulk
Messages postés
16107
Date d'inscription
dimanche 21 septembre 2008
Statut
Contributeur
Dernière intervention
11 juillet 2018
1 524
arrête le !
buckhulk
Messages postés
16107
Date d'inscription
dimanche 21 septembre 2008
Statut
Contributeur
Dernière intervention
11 juillet 2018
1 524
redemarre ton ordi en mode sans echec si tu peux avec prise en charge du réseau
Messages postés
1372
Date d'inscription
vendredi 11 mai 2007
Statut
Membre
Dernière intervention
8 février 2020
57
c'est un petit carré genre télé , en gros ça me me que j'ai accès au web que je suis connecté mais quand j'ouvre firefox je n'ai pas accès au net
Messages postés
1372
Date d'inscription
vendredi 11 mai 2007
Statut
Membre
Dernière intervention
8 février 2020
57
le web ne fonctionne pas même en mode MSE
Messages postés
16107
Date d'inscription
dimanche 21 septembre 2008
Statut
Contributeur
Dernière intervention
11 juillet 2018
1 524
regarde dans panneau de configuration , réseau internet et dis moi ce qu'il y a ?
Messages postés
1372
Date d'inscription
vendredi 11 mai 2007
Statut
Membre
Dernière intervention
8 février 2020
57
ok bah la je n'ai pas internet tout court
Messages postés
1372
Date d'inscription
vendredi 11 mai 2007
Statut
Membre
Dernière intervention
8 février 2020
57
j'ai fait un diagnostic réseau

windows a tenter une reparation mais un probleme subsiste
impossible de communiquer avec serveur dns principal
Messages postés
16107
Date d'inscription
dimanche 21 septembre 2008
Statut
Contributeur
Dernière intervention
11 juillet 2018
1 524
alors les dns c'est ton FAI !
Messages postés
1372
Date d'inscription
vendredi 11 mai 2007
Statut
Membre
Dernière intervention
8 février 2020
57
internet fonctionne sur l'autre pc ( le mien ) mais pas celui qui est infecter c'est bizarre quand même
Messages postés
1372
Date d'inscription
vendredi 11 mai 2007
Statut
Membre
Dernière intervention
8 février 2020
57
internet est revenu , c'est marqué en bas a droite ! par contre toujours pas d'accès au web
Messages postés
16107
Date d'inscription
dimanche 21 septembre 2008
Statut
Contributeur
Dernière intervention
11 juillet 2018
1 524
tu as regardé dans option internet comme je t'ai dit ?

à la première page généralité , tu dois avoir une page d'accueil connue !

efface tout et met : http://www.google.com/

plus bas il doit y avoir de coché supprimer les historiques de navigation , tu cliques
sur suprimér !

et après tu me dis ce que cela fait
Messages postés
1372
Date d'inscription
vendredi 11 mai 2007
Statut
Membre
Dernière intervention
8 février 2020
57
ça a été vérifier aussi , je n'ai toujours pas accès aux pages internet
Messages postés
16107
Date d'inscription
dimanche 21 septembre 2008
Statut
Contributeur
Dernière intervention
11 juillet 2018
1 524
tu as vérifié ta connexion réseau , je veux dire ta carte réseau ?
Messages postés
1372
Date d'inscription
vendredi 11 mai 2007
Statut
Membre
Dernière intervention
8 février 2020
57
pareil , tout est ok de ce côté là
1 2 3 4 5