Adresse ip non reconnue [Résolu/Fermé]

Messages postés
3
Date d'inscription
lundi 31 mars 2014
Statut
Membre
Dernière intervention
31 mars 2014
-
Bonjour à tous, alors je vous expose mon soucis, je sais qu'il y en a déjà bon nombre ressemblant au mien mais à force de recherche, je n'ai toujours pas réussi à régler mon problème.
Voilà, je suis streamer et vivant en collocation j'utilise un boitier CPL devolo pour avoir une connexion par cable RJ45 sur mon ordinateur fixe (Windows 7). j'ai utilisé cette config pendant presque 3 semaines sans aucun soucis. Depuis ce week end, impossible de me connecter par cable (le wifi fonctionne bien) je n'arrive pas à avoir d'accès reseau, le problème annoncé étant " "Connexion au réseau local" n'a pas de configuration IP valide".

J'ai éssayé d'ipconfig /renew ; de désactivé le protocole internet version 6 (TCP/IPv6) que j'ai du coup réactivé, de changer de cable rj45 au routeur et à mon ordi, rien y fait..

Merci d'avance :).

EDIT : Je viens d'essayer de changer "obtenir une adresse IP automatiquement" ainsi que le serveur DNS pour y rentrer ceux indiqué sur le portail de mon routeur NUMERICABLE, sans succès.
Afficher la suite 

1 réponse

Messages postés
12594
Date d'inscription
mardi 24 mai 2011
Statut
Contributeur
Dernière intervention
12 juin 2018
2000
0
Merci
T'as vérifié que tes CPL éaient toujours synchronisés ?
Geryaa
Messages postés
3
Date d'inscription
lundi 31 mars 2014
Statut
Membre
Dernière intervention
31 mars 2014
-
Comment voir et faire ceci ?
Geryaa
Messages postés
3
Date d'inscription
lundi 31 mars 2014
Statut
Membre
Dernière intervention
31 mars 2014
-
OH MON DIEU, C'ETAIT CA!!! Je suis un gros mongole, merci beaucoup de ta réponse si rapide, tout refonctionne. Merci encore :)
Bruce Willix
Messages postés
12594
Date d'inscription
mardi 24 mai 2011
Statut
Contributeur
Dernière intervention
12 juin 2018
2000 -
:D