Pc qui redemarre tout seul [Résolu/Fermé]

Signaler
Messages postés
3396
Date d'inscription
vendredi 27 novembre 2009
Statut
Membre
Dernière intervention
9 novembre 2017
-
antipolis a
Messages postés
15597
Date d'inscription
mercredi 5 novembre 2008
Statut
Membre
Dernière intervention
12 novembre 2014
-
Bonjour, depuis peu mon pc redemarre tout seul.

ça me la fais hier soir et ce matin.

Je sais d'ou ça vient vraiment pas j'ai fais un scan avec malwarebyte rien trouver avec avg security internet 2014 rien trouver.

C'est un pc que j'ai monter moi même voici la config:

CPU: Intel i5 4670K
Carte mère: MSI Z87-G45 Gaming
Ram: Crucial balistiX 12800
Alim: Cooler master silence M2 1000W
GPU: 2xSLI 760Gtx

5 réponses

Messages postés
15597
Date d'inscription
mercredi 5 novembre 2008
Statut
Membre
Dernière intervention
12 novembre 2014
2 250
Vous allez ici : https://www.commentcamarche.net/forum/virus-securite-7

Vous cliquez sur le bouton de couleur verte "Posez votre question".

Et vous présentez votre sujet : "Mon PC redémarre en boucle. J'ai déjà fait quelques contrôles, mais je soupçonne une infection virale. Pouvez-vous m'aider ? . . . . . ." (j'ai fait court, mais vous pouvez étoffer votre discours. A chacun son style, mais il ne faut tout de même pas tomber dans la prose indigeste).


Il aurait été possible de demander le transfert de votre sujet sur ce forum, mais dans la liste des sujets il apparaitrait alors comme ayant déjà eu des messages.

Pour un nouveau sujet, le compteur de messages est à 0 (zéro), et un bouton "Répondre" est affiché.

Personnellement, lorsqu'un sujet est déjà pris en charge, il est bien rare que j'y intervienne.
Pas la peine de s'y mettre à plusieurs, car là, c'est rapidement la pagaille.
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 74195 internautes nous ont dit merci ce mois-ci

krakixx
Messages postés
3396
Date d'inscription
vendredi 27 novembre 2009
Statut
Membre
Dernière intervention
9 novembre 2017
524
Ok je te remerci je vais aller sur ce forum, je viens de trouver la panne.

Un collège ma passer son HDD EXTERNE et très bizarement c'est seulement quand il est brancher que mon pc redémarre...

Donc je pense qu'un virus est dans le hdd ext...

merci antipolis de votre aide je vais de suite sur le forum bonne journéee

Amicalement.
antipolis a
Messages postés
15597
Date d'inscription
mercredi 5 novembre 2008
Statut
Membre
Dernière intervention
12 novembre 2014
2 250
Très bien.
Je vous suivrai à la trace, mais je n'interviendrai pas.
Le dévirussage, ce n'est pas du tout ma tasse de thé.

Bien cordialement
Messages postés
15597
Date d'inscription
mercredi 5 novembre 2008
Statut
Membre
Dernière intervention
12 novembre 2014
2 250
krakixx
Messages postés
3396
Date d'inscription
vendredi 27 novembre 2009
Statut
Membre
Dernière intervention
9 novembre 2017
524
J'ai déjà lu tout ça tout mes driver sont a jour j'ai aucun confli materiels. Après c'est possible que mon antivirus est en confli avec malwarebyte même si c'est peu probable.

j'exclu pas un problème materiels. Car j'ai effectuer un oc a 4Ghz pas enorme mais j'ai constater que si je monte a 4.2Ghz j'ai des screenbleu ( peu-être lier ).
Messages postés
15597
Date d'inscription
mercredi 5 novembre 2008
Statut
Membre
Dernière intervention
12 novembre 2014
2 250
Lire, ce n'est pas suffisant.
Il faut faire.

Vérifier la RAM.
Vérifier l'alimentation.
Les virus (faire contrôler le PC sur le forum "Virus-Sécurité").
Vérifier la température du CPU et du GPU.
Réinitialiser le BIOS à ses paramètres par défaut.
. . .
. . .
krakixx
Messages postés
3396
Date d'inscription
vendredi 27 novembre 2009
Statut
Membre
Dernière intervention
9 novembre 2017
524
Ma ram fonctionne bien et elle est bien configurer dans la bios. l'alim pareil Test OCCT OK.

Les virus aucun su rmon pc j'ai utiliser plusieurs outil contre cela.

CPU repos 35°C burn 60°C gpu repos 25°C burn 65°C

J'ai mise a jour le bios avec la dernier version 1.7.

J'ai vérifier les disques dur carte mère .
Messages postés
15597
Date d'inscription
mercredi 5 novembre 2008
Statut
Membre
Dernière intervention
12 novembre 2014
2 250
"Ma RAM fonctionne bien"
A contrôler avec ceci https://www.commentcamarche.net/download/telecharger-69-memtest86

Les virus aucun sur mon pc j'ai utiliser plusieurs outil contre cela.
Insuffisant.
Faites contrôler le PC sur le forum "Virus-Sécurité".


"CPU repos 35°C burn 60°C GPU repos 25°C burn 65°C"
OK.
C'est bon.

"J'ai mise a jour le bios avec la dernier version 1.7. "
Inutile et dangereux.

"J'ai vérifier les disques dur"
Avec quoi ?
krakixx
Messages postés
3396
Date d'inscription
vendredi 27 novembre 2009
Statut
Membre
Dernière intervention
9 novembre 2017
524
Pour la ram je testerais quand je serais a mon domicile se soir.

Pour les virus je suis sur a 100% de pas en avoir.

J'ai vérifier les disques dur avec Crystal Disk Info et HD Tune . Même si HD Tune test le debit j'ai rien constater d'anormale
Messages postés
15597
Date d'inscription
mercredi 5 novembre 2008
Statut
Membre
Dernière intervention
12 novembre 2014
2 250
Pour les virus je suis sur a 100% de pas en avoir.
Eh bien pas moi.
Les spécialistes en dévirussage qui oeuvrent sur le forum "Virus-Sécurité" disposent d'outils autrement plus performants que nos gentils antivirus et chasseurs de Malwares.
krakixx
Messages postés
3396
Date d'inscription
vendredi 27 novembre 2009
Statut
Membre
Dernière intervention
9 novembre 2017
524
D'accord j'ai pas trouver le forum virsu sécurité aurez vous une adresse http ?

Après une fois arriver sur le forum de quel manière je dois procédé pour qu'il effectue un diag sur mon pc ?