UC utilisé à 100% constamment [Résolu/Fermé]

Signaler
Messages postés
137
Date d'inscription
vendredi 15 août 2008
Statut
Membre
Dernière intervention
10 juillet 2018
-
MOAquentin
Messages postés
137
Date d'inscription
vendredi 15 août 2008
Statut
Membre
Dernière intervention
10 juillet 2018
-
Bonjour à tous, voilà mon problème, mon uc est utilisé a 100% tout le temps, même quand tout es fermé!

J'ai chercher des solution sur internet, beaucoup disent que c'est a cause de virus, mais je ne sais pas comment le localiser, mon Antivirus est très très long par rapport à d'habitude et apparemment il n'a pas put vérifier certains fichier, je me dit que c'est surement là qu'il y aurait le virus...

L'un de vous pourrait me venir en aide SVP?

Merci pour vos réponses et à très vite j'espère!

1 réponse

Messages postés
2984
Date d'inscription
samedi 13 juillet 2013
Statut
Membre
Dernière intervention
11 janvier 2019
324
Salut,

Tu peux nous dire dans le gestionnaire des tâches quel service pompe toute l'utilisation ?

A+
MOAquentin
Messages postés
137
Date d'inscription
vendredi 15 août 2008
Statut
Membre
Dernière intervention
10 juillet 2018
20
Là c'est chrome, mais quand je n'ai rien d'ouvert c'est l'explorer...
Husman60
Messages postés
2984
Date d'inscription
samedi 13 juillet 2013
Statut
Membre
Dernière intervention
11 janvier 2019
324
Ah :/ j'avais d'abord pensé à un soucis avec Svchost.exe, mais apparemment ça n'est pas ton cas. Un autre helper plus qualifié viendra surement t'apporter son aide. A+
MOAquentin
Messages postés
137
Date d'inscription
vendredi 15 août 2008
Statut
Membre
Dernière intervention
10 juillet 2018
20
je crois avoir trouver le problème, j'avais un logiciel qui normalement "booster" mon pc, et en fait il me le faisait planter!