Fonction SI ! [Résolu/Fermé]

Messages postés
32
Date d'inscription
lundi 15 juillet 2013
Statut
Membre
Dernière intervention
8 décembre 2016
- - Dernière réponse : Benjamin8518
Messages postés
32
Date d'inscription
lundi 15 juillet 2013
Statut
Membre
Dernière intervention
8 décembre 2016
- 21 janv. 2014 à 12:21
Bonjour,
Voici ma question :
J'ai deux cellule qui reprennent cette formule =SI(A1<150;"OUI";"NON") (A1 est pour la première, la deuxième est A2)
Et je voudrais que dans une cellule: OK si A1 et A2 sont égales à OUI, Si une ou les deux sont égales à NON alors je veux NUL.
Je cherche cette formule, merci !


Afficher la suite 

3 réponses

Messages postés
98
Date d'inscription
vendredi 4 janvier 2008
Statut
Membre
Dernière intervention
9 janvier 2019
97
0
Merci
=SI(ET((A1="oui");(B1="oui"));"OK";"NUL")

devrait répondre à votre question.

HTH, Eric.
Messages postés
4278
Date d'inscription
mardi 5 février 2013
Statut
Membre
Dernière intervention
25 février 2019
1030
0
Merci
Bonjour
Regarde ci-dessous

http://cjoint.com/?DAvmgYOy7Bn
Cordialement
Messages postés
32
Date d'inscription
lundi 15 juillet 2013
Statut
Membre
Dernière intervention
8 décembre 2016
3
0
Merci
Merci beaucoup, c'est parfait et ça marche très bien !