Plus de son [Résolu/Fermé]

Messages postés
1063
Date d'inscription
lundi 13 avril 2009
Statut
Membre
Dernière intervention
10 octobre 2017
- - Dernière réponse : nat1961
Messages postés
1063
Date d'inscription
lundi 13 avril 2009
Statut
Membre
Dernière intervention
10 octobre 2017
- 5 janv. 2014 à 17:04
Bonjour,

je n'ai plus du tout de son sur mon pc, et dans les réglages tout à l'air ok
quelqu'un peut m'aider? merci

Afficher la suite 

20/30 réponses

Messages postés
5510
Date d'inscription
mercredi 26 mai 2010
Statut
Membre
Dernière intervention
8 août 2018
451
0
Merci
Bonjour,
est ce que l'icone de son en bas à droite de l'ecran est activée?
Eric
Messages postés
1063
Date d'inscription
lundi 13 avril 2009
Statut
Membre
Dernière intervention
10 octobre 2017
2
0
Merci
il est activée, tout a l'air de fonctionner, en fait une de mes filles à débranché la fiche pour mettre sur son tél, et quand elle l'a remise, plus rien au pc
Anixtiti
Messages postés
1953
Date d'inscription
lundi 29 juillet 2013
Statut
Membre
Dernière intervention
22 août 2018
133 -
Salut,

Redémarrer le PC pour voir.
Messages postés
1063
Date d'inscription
lundi 13 avril 2009
Statut
Membre
Dernière intervention
10 octobre 2017
2
0
Merci
même en redémarrant, ça fonctionne pas, j'ai tout débranché, rebranché, et rien.....
Messages postés
5510
Date d'inscription
mercredi 26 mai 2010
Statut
Membre
Dernière intervention
8 août 2018
451
0
Merci
Bonjour,
tu as regardé dans le panneau de configuration?
Eric
Messages postés
1063
Date d'inscription
lundi 13 avril 2009
Statut
Membre
Dernière intervention
10 octobre 2017
2
0
Merci
oui j'ai regardé, et je ne trouve rien d'anormal, j'ai même lancé Ma config,
Anixtiti
Messages postés
1953
Date d'inscription
lundi 29 juillet 2013
Statut
Membre
Dernière intervention
22 août 2018
133 -
Salut nat,

Essaye ce pilote ce pilote.
Messages postés
5510
Date d'inscription
mercredi 26 mai 2010
Statut
Membre
Dernière intervention
8 août 2018
451
0
Merci
aucun point d'interrogation sur les differents peripheriques?
Eric
Messages postés
1063
Date d'inscription
lundi 13 avril 2009
Statut
Membre
Dernière intervention
10 octobre 2017
2
0
Merci
non mais tous les "v" sont en rouges , et je comprends rien aux réglages
Messages postés
5510
Date d'inscription
mercredi 26 mai 2010
Statut
Membre
Dernière intervention
8 août 2018
451
0
Merci
Bonjour,
tout les"V"cet à dire?
Eric
Messages postés
1063
Date d'inscription
lundi 13 avril 2009
Statut
Membre
Dernière intervention
10 octobre 2017
2
0
Merci
un marquage comme pour dir'e ok
Messages postés
5510
Date d'inscription
mercredi 26 mai 2010
Statut
Membre
Dernière intervention
8 août 2018
451
0
Merci
je suppose que c'est un pc portable?
Eric
ricco114
Messages postés
5510
Date d'inscription
mercredi 26 mai 2010
Statut
Membre
Dernière intervention
8 août 2018
451 -
sur certains PC portables tu as sur le clavier des touches pour le son
nat1961
Messages postés
1063
Date d'inscription
lundi 13 avril 2009
Statut
Membre
Dernière intervention
10 octobre 2017
2 -
non c'est une tour
Messages postés
1063
Date d'inscription
lundi 13 avril 2009
Statut
Membre
Dernière intervention
10 octobre 2017
2
0
Merci
une bonne année aà toi, et pour mon pc, j'espèe' que ce n'est pas la carte son, quand je branche la fiche sur mon tél, j'ai du son au enceinte, qquand je rebrance à la tour....rien, même seul le son pc fonctionne pas
ricco114
Messages postés
5510
Date d'inscription
mercredi 26 mai 2010
Statut
Membre
Dernière intervention
8 août 2018
451 -
Bonjour,
une très bonne et heureuse année 2014 à toi avec plein de bonheur.
Gros bisous
Eric
Messages postés
5510
Date d'inscription
mercredi 26 mai 2010
Statut
Membre
Dernière intervention
8 août 2018
451
0
Merci
sur qu'elle prise femelle est branché ton cable de son(cet à dire sur la prise de qu'elle couleur?)
Eric
Messages postés
126
Date d'inscription
dimanche 9 septembre 2007
Statut
Membre
Dernière intervention
29 novembre 2017
10
0
Merci
Bonjour,

1- vérifie de ne pas confondre sur ton pc la prise pour le son (souvent cerclée de noir) et la prise du micro (cerclée de rose logiquement)

2- Souvent certains PC portables ont des molettes de réglage du son sur une des tranches du PC, vérifie qu'elle ne soit pas au minimum

3- Pense à faire un test avec un fichier dont tu es sûr que le son est bon (une musique que tu as déjà sur ton téléphone et qui marche par exemple)

4- /!\ Attention solution très probable /!\ : vérifie qu'un casque audio oublié ne soit pas resté branché à ton PC

5- si ce n'est pas déjà fait, redémarre ton Ordi. La mise en veille du PC tous les soirs ne permet pas le repos complet du matériel

6- Si tout ça échoue, pense à nous préciser le modèle de ton PC, le modèle de ta carte son, ton OS (souvent windows 7 ou 8) et surtout un imprim écran de ton bureau correspondant à "tous les réglages sont ok" (au format .jpeg c'est moins lourd)

Bon j'ai listé tout ce que j'ai pu,

En espérant avoir pu t'aider,

Come29270
Messages postés
81357
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
23 août 2019
8692
0
Merci
Bonjour,

Derrière le pc, le fil est bien branché dans la prise verte (jack vert) ?
Messages postés
4
Date d'inscription
samedi 28 décembre 2013
Statut
Membre
Dernière intervention
2 janvier 2014
0
Merci
bonjours,

fait sa, je pense que sa va marcher comme sa.

Panneau de configuration (Performance et maintenance)
Outils d'administration
Services
Cliquer avec le bouton droit sur Audio Windows, puis choisir propriétés
Choisir Type de démarrage automatique
Cliquer sur l'onglet Récupération et sélectionner "redémarrer le service" dans chaque champ déroulant.
Messages postés
126
Date d'inscription
dimanche 9 septembre 2007
Statut
Membre
Dernière intervention
29 novembre 2017
10
0
Merci
oui, le jack vert c'est bon
Come29270
Messages postés
1063
Date d'inscription
lundi 13 avril 2009
Statut
Membre
Dernière intervention
10 octobre 2017
2
0
Merci
pour faire court et répondre à plusieurs réponses, la prise verte' devant est mise sur le vert, et idem pour derrière'
Messages postés
1063
Date d'inscription
lundi 13 avril 2009
Statut
Membre
Dernière intervention
10 octobre 2017
2
0
Merci
pour boréalien, j'ai windows 7, et dans le panneau que tu me dis, je n'ai pas ces menus là
Messages postés
81357
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
23 août 2019
8692
0
Merci
Fais une restauration du système et choisis une date avant que le problème apparaisse.
Regarde ce tuto --> Restauration système Windows 7
Messages postés
1063
Date d'inscription
lundi 13 avril 2009
Statut
Membre
Dernière intervention
10 octobre 2017
2
0
Merci
la restauration ne fonctionne pas, même en désactivant mon anti virus