Configuration d'outlook [Fermé]

Messages postés
10
Date d'inscription
samedi 28 avril 2007
Statut
Membre
Dernière intervention
21 septembre 2007
- - Dernière réponse :  dracip - 12 mars 2010 à 20:06
Bjr, je souhaiterai que quelqu'un m'aide a configurer microsoft outlook pour acceder a mon compte e-mail hotmail via un pop3. il est vrai qu'avec l'aide de google j'ai pu configurer outlook pour mon compte Gmail mais pas pour le compte hotmail pourtant j'ai suivi le meme cheminement. merci -kader
Afficher la suite 

8 réponses

Meilleure réponse
Messages postés
1473
Date d'inscription
samedi 1 octobre 2005
Statut
Membre
Dernière intervention
18 janvier 2013
419
2
Merci
Salut,

Réponse trouvée dans l'aide de Windows live Hotmail :

Ajouter votre compte de messagerie à Microsoft Outlook Express

Vous pouvez ajouter votre compte Windows Live Hotmail à Microsoft Outlook Express 6 et accéder à vos messages depuis cette application.

Pour ajouter votre compte Windows Live Hotmail à Microsoft Outlook Express 6 :

- Ouvrez Outlook Express.

- Dans le menu Outils, cliquez sur Comptes.

- Cliquez sur Ajouter, puis sur Courrier.

- Tapez votre nom, puis cliquez sur Suivant.

- Tapez votre adresse de messagerie Windows Live Hotmail complète et cliquez sur Suivant.

- Dans la zone Mon serveur de courrier entrant est un serveur, cliquez sur HTTP.

- Dans la zone Fournisseur de services de messagerie HTTP, cliquez sur Hotmail, puis sur Suivant.

- Tapez le nom d'utilisateur et le mot de passe de votre compte Windows Live Hotmail. Pour davantage de sécurité, décochez la case Mémoriser mon mot de passe à moins que vous ne soyez la seule personne à pouvoir accéder à l'ordinateur.

- Cliquez sur Suivant, puis sur Terminer. Si vous êtes invité à télécharger vos dossiers Windows Live Hotmail, cliquez sur Oui.

Bien à toi

Dire « Merci » 2

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 58667 internautes nous ont dit merci ce mois-ci

2
Merci
Bonjour, je suis moi aussi confronté à cette erreur d'envois de courrier. le paramètre Supplémentaire de compte introuvable , outlook Connector prenant la main sur les paramètre de configuration classique.C'est pénible ce truc fonctionne qu'a 10% dans outlook 2007 ,toujours des problèmes de connexion au serveur de microsoft.
Je suis sur vista32, mise a jour effectuer ,idem pour la dernière version de outlook connector installer.Rien a faire le désinstaller me permet pas de recevoir directement mes mail dans outlook 2007. j'en est marre. Fonction quand ca le décide tous seul. mon mail live.fr envoyer HS!!a signalé une erreur (0x80040126).

Dire « Merci » 2

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 58667 internautes nous ont dit merci ce mois-ci

0
Merci
Ben c'est ce que j'ai fait et ça marche pas. OE me répond que ce n'est plus gratuit, pourtant, je suis passé sous windows live hotmail.

A l'aide,

Merci

Messages postés
4795
Date d'inscription
mercredi 19 avril 2006
Statut
Contributeur
Dernière intervention
10 juin 2015
568
0
Merci
Bonjour Laurent ,
Il paraitrait effectivement , que le service demandé n'est plus gratuit!

Bon week-end à toi .
a+
Plouf Plouf
Messages postés
23
Date d'inscription
lundi 12 novembre 2007
Statut
Membre
Dernière intervention
12 janvier 2009
0
Merci
bsr, moi aussi j'ai essayé mais pour moi cela ne marche pas,j'aimerais configurer ma messagerie hotmail avec ma messagerie microsoft outlook office , moi je suis en POP3 sortant et en SMTP en entrant j'ai essayé mainte conbinaison mais je suis toujour au meme point !!!!!!!!!!!!! ha oui j'oubliai je suis sur free comme reseau internet
0
Merci
Essay avec Microsoft Office Outlook Connector pour Windows Live Hotmail. il faux que tai la version doffice 2002 minimum
http://office.microsoft.com/fr-fr/outlook/HA102218231036.aspx
tu peu lavoir a cette adresse
Messages postés
1539
Date d'inscription
dimanche 13 mai 2007
Statut
Membre
Dernière intervention
7 mars 2015
428
0
Merci
Bonsoir,

Voici les informations pour pouvoir configurer son compte Hotmail, Msn, Live ou autre avec Outlook :

Serveur Entrant : pop3.live.com
Serveur Sortant : smtp.live.com

Ensuite allez dans les Paramêtres Supplémentaires > Onglet Serveur Sortant, cochez Mon Serveur Sortant (SMTP) requiert une authentification et sélectionnez Se connecter à l'aide de ... entrez votre adresse de messagerie et votre mot de passe du compte Hotmail ...
Ensuite dans l'onglet Options avancées cochez les deux cases au niveau du serveur entrant POP3 et sortant SMTP Ce serveur nécessite une connexion cryptée SSL, le nombre 995 pour le POP3 et 25 pour le SMTP devrait apparaitre automatiquement ...

Il ne vous reste plus qu'à tester, normalement ça devrait le faire, je viens de tester chez moi ça fonctionne parfaitement !

Bonne chance et bon courage !
0
Merci
Bonjour theanswer94 and all

J'ai suivi toutes tes explications, et j'arrive maintenant à recevoir mon courrier provenant de mon adresse ...@msn.com

Cependant je ne peux toujours pas en envoyer à partir d'outlook express 2007
La tache "...@msn.com -envoie et réception " a signalé une erreur (0x80040126) : "impossible d'effectuer cette opération car la connexion au serveur n'est plus établie"

Auriez vous une solution?

Je voulais signalé aussi que mes dossiers de messagerie ne s'affichent pas dans outlook... Pourrons t'ils s'afficher un jour?
*

Merci par avance!
theanswer94
Messages postés
1539
Date d'inscription
dimanche 13 mai 2007
Statut
Membre
Dernière intervention
7 mars 2015
428 -
Bonjour Cindy,

J'ai eu le même problème que toi il y a quelques jours et il faut se rendre dans les paramètres du compte, il doit y avoir un truc qui s'intitule Paramètres Supplémentaire, ensuite se rendre dans la partie Serveur sortant, cocher la case "Mon serveur sortant (SMTP) requiert une authentification" et la partie "Utiliser les mêmes paramètres que mon serveur entrant doit être active aussi. Ensuite en validant le tout et en relançant Outlook fait un test d'envoi de mail sur ta messagerie et normalement ça devrait fonctionner.
Si tu as de nouveau un soucis n'hésite pas à revenir vers le forum ou vers moi !