Menu

[Numericable] Pb partage connexion en 2 PCs [Résolu/Fermé]

Ptitsnake 49 Messages postés samedi 7 octobre 2006Date d'inscription 17 octobre 2017 Dernière intervention - 27 avril 2007 à 15:41 - Dernière réponse : muche59 4 Messages postés lundi 28 mai 2007Date d'inscription 31 mai 2007 Dernière intervention
- 31 mai 2007 à 00:34
Bonjour,

Je possède une connexion internet numéricable sur le PC1, il est relié à un second PC par l'intermédiaire d'un routeur DLINK DI-604. Voici le schéma :

http://img142.imageshack.us/my.php?image=capture015rg4.jpg

Je ne comprend pas car durant un certain temps ( 2mois) j'avais internet sur le second PC mais depuis peut je n'arrive plus à me conneté alors que rien n'a changé dans la configuration du réseau la voici :

[u]Pc1 : [/u]
http://img142.imageshack.us/my.php?image=capture014va1.jpg
[u]PC2 :[/u]
http://img142.imageshack.us/my.php?image=capture012zg2.jpg

Sur le PC2, j'ai celà
http://img296.imageshack.us/my.php?image=capture011ql4.jpg

On voit qu'il y a bien la passerelle active. mais lorsque je lance un navigateur firefox ou internet explorer. J'ai un message "Serveur Introuvable...."

Donc, je ne comprend pas et j ene sais plus quoi faire.

Pouvez-vous m'aider ?

Merci d'avance.
Afficher la suite 

2 réponses

Ptitsnake 49 Messages postés samedi 7 octobre 2006Date d'inscription 17 octobre 2017 Dernière intervention - 28 avril 2007 à 10:29
0
Merci
Ca y est !!

J'ai résolu le problème, j'ai simplement activé le DHCP, et donc supprimé les IP fixe de chaque PC pour laissé le réseau les attribué lui-même.
En effet, numéricable, fonctionne avec un DHCP.

Mais, maintenant j'ai un autre souci je désire configurer mon second PC qui possède une session Xp (comme on la vu précédemment) et une session Vista. Et je n'arrive pas à configuré la connexion sous vista.

Il ne me laisse le choix qu'avec une connexion du type PPPOE.
De plus, je ne peux accéder à vista car désormais la période d'évaluation et dépassé. J'ai une clé valide mai je ne peux l'enregistrer par internet donc je n'accède plus à vista.

Pouvez-vous m'aider ?

Je vous en remercie d'avance.
muche59 4 Messages postés lundi 28 mai 2007Date d'inscription 31 mai 2007 Dernière intervention - 31 mai 2007 à 00:34
0
Merci
J'ai le même souci, moi je suis sur Mac pour mon 2e poste et j'ai un souci pour configurer la connexion.
J'ai rentré le DHCP soit 255.255.255.0 propre à Numericable ça a marché et 3 minutes après plus de connexion...
J'ai également la possibilité de rentrer un PPPOE mais je ne trouve pas les réf à entrer et si je compte sur Numéricable.... les pros de la connexion, je peux tjs attendre cela 15 jours qu'ils doivent me rappeler !