Excel : Impossible de faire une SOMME [Résolu/Fermé]

Signaler
Messages postés
16
Date d'inscription
mercredi 9 novembre 2011
Statut
Membre
Dernière intervention
4 décembre 2013
-
Guigui_Mou
Messages postés
16
Date d'inscription
mercredi 9 novembre 2011
Statut
Membre
Dernière intervention
4 décembre 2013
-
Bonjour à tous,

j'ai qu'une colonne au format Nombre dans mon .xls mais impossible de faire la somme de plusieurs chiffres avec =SOMME(A1:A4) par exemple... j'ai toujours l'erreur #VALEUR! alors que tout est au format Nombre

Je vous passe le .xls pour voir si vous verrez quelque chose mieux que moi :x

http://paf.im/TgLjQ

Merci d'avance à tous !

1 réponse

Messages postés
673
Date d'inscription
mardi 27 septembre 2011
Statut
Membre
Dernière intervention
17 mai 2019
49
Bonjour,

Tu fais un ctrl f, remplacer, "." par ","

Cdt,
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 71250 internautes nous ont dit merci ce mois-ci

Guigui_Mou
Messages postés
16
Date d'inscription
mercredi 9 novembre 2011
Statut
Membre
Dernière intervention
4 décembre 2013

Merci Lentzouille :D