Problème de connection [Fermé]

Messages postés
1
Date d'inscription
mercredi 4 décembre 2013
Statut
Membre
Dernière intervention
4 décembre 2013
- - Dernière réponse : dyllan
Messages postés
4721
Date d'inscription
mardi 9 janvier 2007
Statut
Contributeur sécurité
Dernière intervention
25 juin 2019
- 4 déc. 2013 à 09:19
Bonjour,

Je viens poster ce message car je n'ai pas trouvé de réponse dans les autres postes.

J'ai emménager vendredi soir dans ma nouvelle maison , j'ai installer ma livebox ORANGE ect... , aucun soucis de connexion. Mais le problème est apparut samedi soir , je télécharger un jeu via steam (ShootMania Storm) et je me suis aperçu que je téléchargé à 0bytes. Ensuite toute ma connexion à flanché. Je charge une page internet en 20 secondes , impossible de tenir un appel skype ect ...

Mon antivirus est AVG Free edition 2014 , j'ai aussi Malwarebytes (qui avait trouvé 98 fichiers infectés , ils sont maintenant supprimés) , j'ai aussi défragmenté mon disque C et D mais en vain.

Je ne sais pas quoi faire de plus, merci de me répondre.
Afficher la suite 

1 réponse

Messages postés
4721
Date d'inscription
mardi 9 janvier 2007
Statut
Contributeur sécurité
Dernière intervention
25 juin 2019
769
0
Merci
Bonjour,

As tu tenté de réinitialiser ta box ? Il y a logiquement un petit bouton accessible avec la pointe d'un capuchon de stylo ou autre. Tu maintiens enfoncé ce petit bouton quelques seconde afin de forcer une réinitialisation d'usine et un reboot de ta box.

Ensuite, refais des tests de connexion et tiens nous informé.