Quand j'allume mon pc, il demarre dans le bios. [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
mercredi 27 novembre 2013
Statut
Membre
Dernière intervention
27 novembre 2013
-
 Moi -
Bonjour,
Quand j'allume mon pc, il démarre dans le bios. Je dois cliquer su un DD de stockage pour qu'il démarre sous Windows 7pro 64 bits

Ma config:
Cm: asus M5A97 R2.0
Proco: amd fx-4100
Memoire: 8 go
SSD: kingston sh103s31 120 go
dd:WD WD10EZEX-00RKKA0
dd: st3360320 0AS
Lecteur: cddvdw SH-224BB

je suis à votre disposition pour tous renseignements complémentaires.

Merci de votre aide

3 réponses

Messages postés
2
Date d'inscription
mercredi 27 novembre 2013
Statut
Membre
Dernière intervention
27 novembre 2013
1
Bonjour Cesel45
merci de ta réponse rapide.
je viens de mettre le DD en premier et le problème reste le même.

Sur la page d'accueil du bios ami, j'ai cet affichage en bas à gauche, j'ai cet info.
Sata port 3 st3360320 0AS
S.MA.R.T. status blad, backup and replace
Press F1 to run setup.

pour demarrer , je clique sur sata port 3 dans le bios.

comme j'ai ôter un DD défectueux, je vais regarder si je n'ai pas un cable mal brancher.
je recontacte dans la soirée.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 81092 internautes nous ont dit merci ce mois-ci

baladur13
Messages postés
39106
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
15 janvier 2020
6129
Bonjour

Plutôt que l'alerte il est préférable de tout faire par soi-même... en donnant au préalable la solution adoptée..
A toutes fins utiles ==> http://www.commentcamarche.net/faq/11365-marquer-un-fil-de-discussion-comme-etant-resolu
Messages postés
13108
Date d'inscription
mardi 24 avril 2007
Statut
Contributeur
Dernière intervention
15 janvier 2020
2040
Bonjour

Dans ton cas c'est pareil mets ton disque dur en premier.

http://www.commentcamarche.net/faq/7322-booter-sur-cd-changer-sequence-de-boot
Messages postés
13108
Date d'inscription
mardi 24 avril 2007
Statut
Contributeur
Dernière intervention
15 janvier 2020
2040
Va dans exécuter = tape : MSCONFIG

Dans l'onglet "Général" l'option démarrage normal doit être coché."
Dans l'onglet démarrage rien ne doit être cocher.
Merci. C'était "démarrage sélectif" qui s'était mis tout seul et ça me forçait à utiliser un disque DVD de redémarrage d'urgence réalisé avec Acronis, ou sinon un disque d'installation de Vista ou un démarrage d'urgence d'EASEUS BACKUP.

Apprenez à sauvegarder....