Problème affichage résultats recherche google [Résolu/Fermé]

Messages postés
4
Date d'inscription
samedi 19 octobre 2013
Statut
Membre
Dernière intervention
19 octobre 2013
- - Dernière réponse : tanguy944t
Messages postés
4
Date d'inscription
samedi 19 octobre 2013
Statut
Membre
Dernière intervention
19 octobre 2013
- 19 oct. 2013 à 22:48
Bonjour,

Depuis peu, j'ai un problème d'affichage lors d'une recherche Google.
Lorsque je lance la recherche, tous les résultats apparaissent comme s'ils étaient dans une colonne très étroite. Plus précisément, il y a un saut de ligne après chaque mot.

Cela donne par exemple, pour une recherche de "comment ça marche", j'obtiens :

Comment
Ça Marche
(CCM)
-
Communauté
informatique
www.commentcamarche.net/?


Pour
connaître
de
façon
approfondie
comment
fonctionnent
les
ordinateurs
,
etc.....

Si quelqu'un à une solution à ce problème, elle est la bienvenue.
Merci d'avance
Afficher la suite 

7 réponses

Messages postés
308
Date d'inscription
vendredi 4 octobre 2013
Statut
Membre
Dernière intervention
2 octobre 2015
18
0
Merci
salut

si quoi comme moteur de recherche.
Messages postés
4
Date d'inscription
samedi 19 octobre 2013
Statut
Membre
Dernière intervention
19 octobre 2013
0
Merci
Internet explorer, pardon pour l'oubli.
0
Merci
Bonjour,

Tu peux commencer par vider le cache et tous les cookies de IE.
Soit manuellement (voir l'aide)
Soit en installant CCleaner sur ton PC Il suffit de l'installer et cliquer sur "nettoyer"
http://www.commentcamarche.net/download/telecharger-168-ccleaner
Messages postés
4
Date d'inscription
samedi 19 octobre 2013
Statut
Membre
Dernière intervention
19 octobre 2013
0
Merci
Merci pour ton aide,
Je viens de faire ça avec CCleaner mais le problème persiste.
Messages postés
308
Date d'inscription
vendredi 4 octobre 2013
Statut
Membre
Dernière intervention
2 octobre 2015
18
0
Merci
salut

ouvrez votre Internet Explorer et vous allez dans Outils et Options Internet
Dans l'onglet Général sur le champ adresse vous saisissez l'adresse du site www.google.com
Ensuite Appliquer et Ok.
Messages postés
308
Date d'inscription
vendredi 4 octobre 2013
Statut
Membre
Dernière intervention
2 octobre 2015
18
0
Merci
exit et reclic ok.
Messages postés
4
Date d'inscription
samedi 19 octobre 2013
Statut
Membre
Dernière intervention
19 octobre 2013
0
Merci
Je vous remercie pour votre réponse, mais le problème vient de disparaître après une heure sans utiliser internet et sans que j'intervienne.
Peut-être que le bug provenait du navigateur et qu'il a été corrigé.