Télé Blaupunkt ne fonctionnant plus [Résolu/Fermé]

Messages postés
56
Date d'inscription
samedi 14 avril 2012
Statut
Membre
Dernière intervention
5 août 2015
- - Dernière réponse :  Stephanos pro - 2 oct. 2017 à 09:47
Bien le bonjour, ma télé Blaupunkt ne marche plus, c'est une ''Blaupunkt 32FA112BK LED''

http://www.fnac.com/Blaupunkt-32FA112BK-LED/a5261356/w-4

J'explique le problème plus en détail, je joue quand soudain, l'écran devient noir et la diode devient rouge signifiant une mise en veille. J'a désactivé la mise en veille automatique, je n'avais pas les pieds sur la télécommande donc rien de cela. Le problème majeur étant que je ne peut plus l'allumer, avec la télécommande ou manuellement. Le reboot ne marche pas, le petit bouton ON/OFF non plus.

Quelques heures plus tard j'essaye de l'allumer, et paf sa marche ! je reprend et en 5 min (écartant la thèse de la surchauffe) ma télé me refait le coup.

Je ne sais guère comment régler le problème puisque je ne sais même pas quel est le problème.

PS : Les câbles sont tous branchés, la télé est juste éteinte mais alimenté...
Afficher la suite 

5 réponses

Meilleure réponse
19
Merci
Bonsoir bm,
j'ai un peu le même problème sur une télé LCD Blaupunkt qui disfonctionne depuis ses 2 ans et quelques jours (soit juste après l'échéance de la garantie). Lorsque je l'allume elle alterne entre le voyant bleu de fonctionnement et se remet en veille après quelques sec. Elle cherche à nouveau à démarrer si je ne touche à rien ... au de l'incident, elle mettait 3 à 5 min à s'allumer et nous pouvions regarder les programmes normalement. Ce temps s'est progressivement allonger en 4 semaines : 15, 30 puis 40 min pour atteindre désormais plus de 60 minutes !!. C'est bien intolérable. Nous l'avons mise au repos plusieurs jours hors tension afin de vérifier qu'une horloge interne soit remise éventuellement à zéro (!?) Nous en sommes là . Obsolescence programmée ???

Dire « Merci » 19

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 68379 internautes nous ont dit merci ce mois-ci

J'ai exactement le même problème à tu trouver une solution???
Moi j'ai tester de la laisser s'allumer toute la nuit et rien... même la technique du sèche cheveux ne marche pas...
> Bountha -
Bonjour ,

J'ai exactement le même problème que toi sur une TV Blaupunkt 32FA112BK LED , elle reste en veille ( voyant rouge ) et passe en voyant bleu et rien ne se passe , écran noir
Pourriez-vous m'aider SVP
> Bountha -
C'est la surchauffe. Achete un ventillateur et connecte à l'interieur de la carte mere. Ton probleme seras resolu
> Bountha -
La chaleur d'ou la surchauffe. Les led n'ont pas de refoidisseur. Donc il faut payer un mini ventillateur 110 ou 220 volts selon ton pays et faire les branchements à l'interieur de l'ecran. Pour que la carte mere se refroidissent en temps reel ou temps de fonctionnent.
2
Merci
bonjour ,j'ai une tv lcd de 46 pouces de marque blaupunkt dont voici le probleme:à la mise en route que ce soit avec ou sans tele commande elle reste en mode veille (voyant reste rouge) et meme quand le voyant s'allume vert ,je n'ai ni son ni image et l'écran reste noir et meme en mode manuel rien nr réagit (par les boutons) ,aidez moi svp merci
1
Merci
Bonsoir, les nouvelles TV LED durée de vie s'exprime en heures de fonctionnement , avantage TV LED c'est design "ultra plat" inconvénient pas beaucoup de place pour la ventilation donc surchauffe surement d'un condensateur, un portable PC écran plat a son propre ventilateur une TV LED pas encore.
Parfois c'est un fusible qui est grillé juste après la prise du secteur bien sur à l'intérieure
http://www.1clic2.com/ressources/images/product/fusible_0.JPG exemple de fusible

http://media.achat-ville.com/uploads/grenoble/Produit/94/prod_photo1_23067_1297692233.jpeg exemple d'un condensateur.
Moi ce que je fais, je dépoussière 1/mois ma TV LCD plat avec une bonbonne d'air sec via les fentes du panneau arrière comme pour les PC's ATTENTION le faire en mode secteur débranché bien sur risque d'explosion
sangraé
Messages postés
56
Date d'inscription
samedi 14 avril 2012
Statut
Membre
Dernière intervention
5 août 2015
6 -
Merci mais curieusement aujourd'hui elle s'allume sans problème on ne l'a juste pas touché pendant une bonne semaine et voilà... je ne sais toujours pas ce qui s'est passé (pourtant je l'avais pas énormément utilisé ces derniers temps)
0
Merci
Bonjour, désolé de remonter le sujet. J'ai le même problème avec la TV depuis ce matin.

Je voulais savoir, lorsque tu énonce le reboot de la TV, de quelle procédure s'agit-il ?

Une commande a faire? une manipulation a faire ?
Messages postés
56
Date d'inscription
samedi 14 avril 2012
Statut
Membre
Dernière intervention
5 août 2015
6
0
Merci
Cette télé est de nouveau tombé en panne. Je l'ai donc retourné en magasin, qui l'ont retourné au constructeur, qui ont changé la carte électronique.

Je la récupère la semaine dernière et au bout de quelques heures le problème revient... Et pourtant je l'avais branché sur une prise SANS multiprise, certains appareil ne supporte pas trop les fluctuation de courant mais toujours rien...

Je crois ne pense pas que se soit le fusible, mon installation électrique est récente et il n'y a que sur cette appareil que j'ai un problème. Je vois rien d'autre à faire à part changé de télé.

J'espère que je vais pouvoir la changer. Bonne chance EDHZ (si tu as une solution communique la)