PC lent au démarrage et a l'extinction [Résolu/Fermé]

Messages postés
144
Date d'inscription
dimanche 4 janvier 2009
Statut
Membre
Dernière intervention
29 décembre 2014
- - Dernière réponse :  mumu durand - 26 sept. 2013 à 10:20
Bonjour,

Mon PC est lent au démarrage et a l'extinction même si j'enlève tous les programmes du démarrage et j'ai parfois après le message bienvenue un écran noir avant de venir sur le bureau. J'ai utilisé Restart-Time.vbs qui me dit que mon PC redémarre en 205 secondes.
Des solutions ?

Merci




Afficher la suite 

18 réponses

Meilleure réponse
Messages postés
96507
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
7 décembre 2019
2567
1
Merci
Bonjour,

commence par ceci :

télécharge et exécute ceci :

http://general-changelog-team.fr/fr/downloads/finish/20-outils-de-xplode/2-adwcleaner

tu mets le trapport dans ta réponse , après suppression.

cordialement

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 62867 internautes nous ont dit merci ce mois-ci

lilidurhone
Messages postés
43287
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
5 décembre 2019
3150 -
:)
tanteelise
Messages postés
96507
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
7 décembre 2019
2567 -
bonjour lili :)
lilidurhone
Messages postés
43287
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
5 décembre 2019
3150 -
Si besoin ai je suis là :)
tanteelise
Messages postés
96507
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
7 décembre 2019
2567 -
ok ;)
Messages postés
43287
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
5 décembre 2019
3150
0
Merci
Hello

Tu as installé quoi dernièrement?
Messages postés
96507
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
7 décembre 2019
2567
0
Merci
ensuite :

télécharge et installe malwarbytes :

http://www.commentcamarche.net/download/telecharger-34055379-malwarebytes

tu décoches : essayer malwarbytes pro à l'installation

tu le mets à jour
tu fais une vérification complète du disque
tu supprimes tout ce qu'il pourrait trouver
tu redémarres
tu joints le rapport après suppression ici dans ta réponse.


Messages postés
3
Date d'inscription
samedi 14 septembre 2013
Statut
Membre
Dernière intervention
15 septembre 2013
0
Merci
bjr, j ai eu le même problème que j 'ai résolu de la façon suivante as tu installé mozilla en premier puis ensuite google et fait l importation de tes paramètres ?? si oui cela cree un conflit. Alors tu désinstalles mozilla et google et tu retelecharges google directement. et la plus de conflit
Messages postés
3
Date d'inscription
samedi 14 septembre 2013
Statut
Membre
Dernière intervention
15 septembre 2013
0
Merci
ah et sur google chrome il faut aussi retirer dans l'onglet la barre de pub mix dj qui te prend toute "l'énergie" de ton pc
Messages postés
144
Date d'inscription
dimanche 4 janvier 2009
Statut
Membre
Dernière intervention
29 décembre 2014
18
0
Merci
Merci à tous pour vos réponses.


tanteelise

Rapport de Adwcleaner : http://cjoint.com/data3/3IoraFW6TiL.htm
Rapport de MBAM : http://cjoint.com/data3/3Iorcb9HIiu.htm


lilidurhone

Je n'ai rien installé de particulier. Mon problème remonte d'il y a plusieurs mois.


mumu94320

Merci d'avoir essayé de m'aider mais je n'ai jamais utilisé Firefox et je n'ai aucune barre de pub Mix DJ.
Messages postés
96507
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
7 décembre 2019
2567
0
Merci
re,

rien de particulier.

fais une defragmentation de ton disque avec cet utilitaire :

http://www.commentcamarche.net/download/telecharger-34055572-defraggler




Messages postés
144
Date d'inscription
dimanche 4 janvier 2009
Statut
Membre
Dernière intervention
29 décembre 2014
18
0
Merci
Re,

J'ai fais une défragmentation complète avec Defraggler mais il prend toujours plus de 3 minutes a redémarrer :-(
Messages postés
96507
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
7 décembre 2019
2567
0
Merci
faites ceci :

clic droit sur disque C
propriétés
outils
vérifier le volume
cocher les deux cases et accepter de planifier au prochain démarrage
redémarrez

et laissez la vérfication du disque se faire.
Messages postés
144
Date d'inscription
dimanche 4 janvier 2009
Statut
Membre
Dernière intervention
29 décembre 2014
18
0
Merci
J'ai fini la vérification du disque et ceci n'a rien changer :-(
Voici le log: http://cjoint.com/data3/3IrvG0VAIH2.htm
Messages postés
96507
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
7 décembre 2019
2567
0
Merci
Bonjour,

faites encore ceci :

démarrer le pc en mode sans échec : tapoter sur la touche F8 dès le démarrage du pc et prenez inivte de commande , écrivez ceci :

sfc/ scannow
Messages postés
144
Date d'inscription
dimanche 4 janvier 2009
Statut
Membre
Dernière intervention
29 décembre 2014
18
0
Merci
Bonsoir,

J'ai effectué ceci et il m'a réparé quelques fichiers mais ça n'a rien changé.
Messages postés
96507
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
7 décembre 2019
2567
0
Merci
bonjour,

a part tranferer le post dans la section virus/sécurité, afin que l'on fasse une vérification complète e votre pc,je ne vois pas que faire.

cordialement

"Le peu que je sais, c'est à mon ignorance que je le dois" (Sacha Guitry)
Absence de réponses à partir de 17-18H, merci de votre compréhension :)
Messages postés
43287
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
5 décembre 2019
3150
0
Merci
Hello

* Télécharge ZHPDiag (de Nicolas Coolman)
http://telechargement.zebulon.fr/zhpdiag.html

* Au cas où le premier lien ne marcherai pas, clique sur celui de dessous
ftp://zebulon.fr/ZHPDiag2.exe

* Laisse toi guider lors de l'installation, il se lancera automatiquement à la fin.

* Surtout, n'oublie pas d'installer son icône sur le bureau l'icône est en forme de parchemin


* A l'ouverture du logiciel il te sera proposé deux options "rechercher" et "configurer"

* Cliques sur configurer

* Options puis tous

* Clique sur l'icône représentant une loupe + (« Lancer le diagnostic »)

* Enregistre le rapport sur ton Bureau à l'aide de l'icône représentant une disquette

* Pour héberger le rapport, clique sur la flèche bleue ce qui va te diriger vers Pjjoint
pour héberger ce rapport.

* Clique sur Parcourir pour chercher le rapport dans ton PC.

* Le rapport est sauvegardé dans C:\ZHP\ZHPDiag.txt

* Une fois le rapport trouvé, sélectionne le, et clique sur Ouvrir

* Clique sur envoyer le fichier, puis poste le lien en bleu qu'on va te fournir.

* Si problème d'hébergement sur Pjoint passe par cjoint

* Pour t'aider http://www.pc-infopratique.com/forum-informatique/tutoriel-heberger-rapport-vt-67934.html
Messages postés
144
Date d'inscription
dimanche 4 janvier 2009
Statut
Membre
Dernière intervention
29 décembre 2014
18
0
Merci
Merci d'avoir essayer de m'aider tanteelise.

Bonjour lilidurhone,

Voici le rapport ZHPDiag: http://cjoint.com/data3/3Itkd2PXyqo.htm
tanteelise
Messages postés
96507
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
7 décembre 2019
2567 -
de rien kex94
:)
Messages postés
43287
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
5 décembre 2019
3150
0
Merci
Rien d infectieux

Juste des mises à jour à faire
Messages postés
144
Date d'inscription
dimanche 4 janvier 2009
Statut
Membre
Dernière intervention
29 décembre 2014
18
0
Merci
Bonsoir,

J'ai fais les mises à jour mais je fais quoi pour la lenteur au démarrage de mon PC ?
Je réinstalle carrément Windows ?
voila, je suis pas "qualifiée" dans les détails techniques mais je me débrouille alors si on reprend à la base ton problème :
tu n'aurais pas 2 anti virus qui fonctionnent en meme temps ?? ta version java et adobe flash player sont elles à jour ? .
Messages postés
43287
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
5 décembre 2019
3150
0
Merci
Reste les barrettes de mémoire à tester vérifier aussi qu'il n'y a pas trop de poussière