Je n'arrive pas à me connecter au wi-fi [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
vendredi 13 septembre 2013
Statut
Membre
Dernière intervention
14 septembre 2013
-
intoxx62
Messages postés
373
Date d'inscription
lundi 3 janvier 2011
Statut
Membre
Dernière intervention
13 mars 2015
-
Bonsoir,
je suis nouvelle sur le forum donc désolé si je ne pose pas ma question au bon endroit.

Alors voilà, j'ai acheté un nouveau pc (toshiba satellite c850 windows 8), lors du premier demarrage, il m'a proposé de me connecter à internet mais comme j'avais oublié la clé sécurité réseau de mon wi-fi j'ai fermé la fenêtre. Sauf qu'après, quand j'ai retrouvé le code clé sécurité et que j'ai voulu me connecter à mon reseau, il ne me proposait plus de taper le code; il se connecte directement et evidement il me dit qu'il est impossible de me connecter (logique vu que je n'ai pas encore mis le code)
J'éspère avoir été clair dans mes explications. Si quelqu'un m'aider, ce serait chouette...

2 réponses

Messages postés
373
Date d'inscription
lundi 3 janvier 2011
Statut
Membre
Dernière intervention
13 mars 2015
56
Salut, clique sur le logo de connexion en bas à droite quand tu es sur le bureau, sinon tape dans rechercher "
"connexion à un réseau" et connecte toi ;)
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 77266 internautes nous ont dit merci ce mois-ci

Messages postés
2
Date d'inscription
vendredi 13 septembre 2013
Statut
Membre
Dernière intervention
14 septembre 2013

Je te remercie intoxx62 mais j'ai trouvé mon problème: j'ai contacté mon "opérateur" internet qui m'a expliqué que le problème venait du routeur. J'ai donc simplement réinitialiser mon routeur. Problème résolu:)
intoxx62
Messages postés
373
Date d'inscription
lundi 3 janvier 2011
Statut
Membre
Dernière intervention
13 mars 2015
56
Heureux que tu es réussie à résoudre ton soucis ;)