Le messages sortants ne partent pas sur outlook 2007 [Fermé]

Signaler
-
tienstauraduboudin
Messages postés
4
Date d'inscription
jeudi 12 septembre 2013
Statut
Membre
Dernière intervention
13 septembre 2013
-
Bonjour,

Mon FAI est orange, mes envois mails, nouveau ou réponse ou transfert ne partent plus, ils arrivent dans "boite d'envoi" et n'en sortent plus, par contre je reçois normalement, le problème est récent, et je n'ai rien changé aux paramétrages, quand je teste il me répond.

""Envoi du message de test de la messagerie: Le serveur ne prend pas en charge le type de chiffrement de connexion indiqué. Essayez de changer de méthode de chiffrement. Pour obtenir une assistance, contactez l'administrateur du serveur de messagerie ou le fournisseur de services Internet (ISP).""

(orange s'en contre fiche..ce n'est pas dans l'environnement orange, me dit-on...)



2 réponses

Messages postés
567
Date d'inscription
mercredi 11 septembre 2013
Statut
Membre
Dernière intervention
8 août 2018
29
Bonjour,
tu dois configurer le serveur de courrier sortant.

Dans Outlook 2007, clics au dessus sur "Outils"
Puis "Paramètres du compte"

Clic deux fois sur ton compte de Messagerie.

Et vérifies que dans le champs "Serveur de courrier sortant (smtp):"
il y a bien : smtp.orange.fr

Ci dessous, une capture d'écran de se que tu devrais avoir :

http://www.cyberium.be/temp/orange.jpg
tienstauraduboudin
Messages postés
4
Date d'inscription
jeudi 12 septembre 2013
Statut
Membre
Dernière intervention
13 septembre 2013

Merci de ta réponse, mais c'est bien paramétré ainsi, sauf que moi la case exiger l'authentification était cochée.
Le pire est que c'est nouveau, je n'ai rien touché, cela fait des années que cela fonctionnait bien..et là,,,rien à faire cela reste dans la boite d'envoi.
Merci quand même, j'ai contacté Orange et il me proposent un technicien en ligne à 75€...si c'est juste pour me dire "cliquez là", ça fait un peu cher.
tienstauraduboudin
Messages postés
4
Date d'inscription
jeudi 12 septembre 2013
Statut
Membre
Dernière intervention
13 septembre 2013

merci encore une fois, oui c'est bien 25, mais justement je viens d'envoyer un mail...ce matin j'avais cliquer sur "réparer", sur chaque compte, à chaque fois il ne pouvait pas passer en mode sécurisé je crois..donc il proposait d'essayer autrement j'ai accepté, et apparemment cela a l'air de fonctionner.
Attendons...merci encore, et à bientôt
Messages postés
567
Date d'inscription
mercredi 11 septembre 2013
Statut
Membre
Dernière intervention
8 août 2018
29
Dans se cas, regarde si le port du Serveur sortant (smtp) est bien "25".

Clic sur "Paramètres Supplémentaires", juste à droite de "Exiger l'authentification par mot de passe...", dans l'onglet "Options Avancées".

Bien à toi.