Menu

Piste vidéo alterné (A/B) Vegas Pro 12 [Fermé]

Messages postés
4
Date d'inscription
mercredi 11 septembre 2013
Statut
Membre
Dernière intervention
12 septembre 2013
- - Dernière réponse :  Stacy - 17 avril 2019 à 03:36
Bonjour,

Lorsque j'ai réalisé mon montage vidéo après avoir ajouté une piste vidéo pour ajouter plusieurs médias texte, j'ai appuyé malencontreusement sur une touche de raccourcis qui a alterné mes médias texte d'un côté en A et de l'autre en B avec un signe "aléatoire" entre A et B et je n'arrive pas à faire "retour arrière".
Pourriez-vous m'aider ?

Merci d'avance.
Afficher la suite 

6 réponses

Meilleure réponse
153
Merci
Clique droit sur la piste et décoche "Développer les couches de piste" =)

Dire « Merci » 153

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 40625 internautes nous ont dit merci ce mois-ci

Tu viens de me sauver 20h de boulot merci !!
19
Merci
j'ai trouver quand tu tu met la souris sur le bout d'une piste vidéo ,il te propose de l'alloger avec l'icone a double flèche
et donc la si tu fait double clic et bien il passe en mode deux couches et encore double clic et il repasse en mode normal
Messages postés
4
Date d'inscription
mercredi 11 septembre 2013
Statut
Membre
Dernière intervention
12 septembre 2013
3
1
Merci
En occurrence, ici le retour arrière n'annule pas le mode alterné A/B. Connaissez-vous le raccourcis à utiliser pour enlever le mode alterné A/B ?

Merci d'avance.
1
Merci
C'est chiant, help please, lol.
Bonjour, j'ai trouver une solution pour ce petit problème , j'ai fait dupliquer la piste et là plus de problème j'ai ensuite supprimer la piste d'origine de celle dupliquée qui poser soucis , en espérant que sa puisse aider
Même problème. il faut cliquer droit au niveau des pistes sons tous à gauche et décocher "développer les couches de pistes "
au top ça a marché! merci Tan
Messages postés
15193
Date d'inscription
mercredi 9 janvier 2013
Statut
Membre
Dernière intervention
20 avril 2019
4004
0
Merci
bonjour ,

normalement , quand on veut revenir en arrière , tu regarde en haut , en dessous de outil (entre insérer et option) tu as une flèche vers la gauche et une vers la droite .
quand tu clique sur celle vers la gauche , ça revient à une étape antérieur et à chaque clique tu reviens actions par actions .

@+
0
Merci
J'ai le même problème, c'est embêtant.

+Lorsque le problème est apparu, j'appuyais à répétition sur Suppr pour effacer plusieurs partie de vidéos, mais j'ai pas fait très attention...