Problème de connexion Wifi [Fermé]

Messages postés
19
Date d'inscription
jeudi 29 décembre 2011
Statut
Membre
Dernière intervention
30 août 2013
- - Dernière réponse : ryko1820
Messages postés
1681
Date d'inscription
dimanche 28 avril 2013
Statut
Membre
Dernière intervention
19 février 2019
- 30 août 2013 à 21:07
Bonjour, j'ai un problème avec la Wifi de mon Sony Vaio sous Windows 7.
Le problème est le suivant : j'a dû cette année apporter mon ordinateur à mon lycée pour que je puisse l'utiliser dans mon internat. Le professeur de techno a alors fait des réglages particuliers afin de me permettre la connexion cependant il ne m'a pas expliqué comment les enlever, du coup, je ne peux plus me connecter à un autre réseau que celui de mon lycée... Pourriez vous m'aider s'il vous plait ?



Afficher la suite 

3 réponses

Messages postés
101
Date d'inscription
lundi 16 janvier 2012
Statut
Membre
Dernière intervention
30 juin 2015
5
0
Merci
tu es allé dans les parametres de ta WIFI ? si tu trouve ton points d'accès connecte toi dessus !alors ?
Messages postés
19
Date d'inscription
jeudi 29 décembre 2011
Statut
Membre
Dernière intervention
30 août 2013
0
Merci
Le problème c'est que je peux me connecter au réseau mais y a pas de connexion internet après ! Je suis sûre que le problème vient de mon ordinateur parce que mon père utilise le même réseau sans soucis
Messages postés
1681
Date d'inscription
dimanche 28 avril 2013
Statut
Membre
Dernière intervention
19 février 2019
202
0
Merci
Peut être a t'il mis une ip fixe. Saurais-tu remettre ta carte réseau wifi en ip dynamique ? (je ne connais pas trop mac OS)

Arf j'avais mal lu : Windows 7 ...
Pour vérifier si ton prof. ne t'a pas mis une ip fixe :

Clic droit sur l'icone réseau ... (en bas à droite)
"Ouvrir le centre réseau et partage ..."
"modifier les paramètres de la carte" dans les liens sur la gauche.
clic-droit sur l'icone "connexion réseau sans fil" sélection "propriétés" dans le menu contextuel.
dans l'onglet "gestion du réseau" cliquer sur "protocole internet version 4" puis cliquer sur le bouton "propriétés"
Normalement seuls "obtenir une adresse ip automatiquement" et "obtenir les adresses des serveurs dns automatiquement" doit être sélectionné ... Si ce n'est pas le cas cocher ces deux boutons radio et enregistrer par "ok"