Problème Connexion réseau local adresse IP non valide [Résolu/Fermé]

Signaler
Messages postés
4
Date d'inscription
samedi 24 août 2013
Statut
Membre
Dernière intervention
26 août 2013
-
PowerAsia
Messages postés
4
Date d'inscription
samedi 24 août 2013
Statut
Membre
Dernière intervention
26 août 2013
-
Bonjour,

J'explique mon cas, je me suis monté une nouvelle tour, faute de moyen je préfère être franc mon Windows 7 est non officielle mais je n'ai jamais rencontrer ce type de problème.

J'ai reformaté aujourd'hui 4 fois le PC et cela n'as servit à rien. J'avais un problème avant de ne plus avoir de connexion sur ma tour, et suite à la manipulation qu'on m'as dit de faire je n'ai plus eu internet j'avais été faire la manipulation : - nesht = Winsock reset. Et après cette manipulation, plus d'internet.

suite à ça, j'ai reformaté 4 fois, même avec un Windows 8 officielle qu'un ami m'as prêté. Mais rien à faire toujours Connexion réseau local IP non valide.

J'ai été pourtant me renseigner sur différent forum mais je ne comprend absolument rien au manipulation. Pouvez-vous m'aider ? La gens je m'énerve tellement que j'ai envie d'exploser ce PC ...

Configuration de la tour :
- i7 4770K
- CM MSI Z87 G45 GAMING
- RADEON 7950 OC 3go crossfire
- 12 go corsair dominator 12800
- SSD 120 go
- DD 1 To

Cordialement, SUZANNE Axel

Messages postés
1027
Date d'inscription
vendredi 22 mai 2009
Statut
Membre
Dernière intervention
5 juillet 2015
100
Salut, il semblerait que ton modem/routeur t'ai attribué une mauvaise ip. Essaye de triffouiller dans les paramètres de ton modem pour arrtibuer une adresse différente à ton pc et qui ne suis pas utilisée par un autre pc / HDD réseau / imprimante / tout autre chose connectée.
Sinon, peut-être un reset de la box ou essayer avec une clé wifi?
Messages postés
4
Date d'inscription
samedi 24 août 2013
Statut
Membre
Dernière intervention
26 août 2013
1
Bonsoir, Comment avoir accès à mon modem alors que mon PC ne le trouve pas ?
Sinon je n'ai pas de clé Wi-fi malheureusement ... je fonctionne par CPL.

Cordialement
Messages postés
4
Date d'inscription
samedi 24 août 2013
Statut
Membre
Dernière intervention
26 août 2013
1
J'ai fais un reboot de mon CPL et j'ai Internet ! J'ai honte de moi ... Mais bon cela me servira de leçon ! Je vous remercie pour m'avoir donner un indice pour résoudre le problème.

Bonne soirée.

Cordialement