Pas de son et nulle [Fermé]

Messages postés
15
Date d'inscription
mercredi 26 septembre 2012
Statut
Membre
Dernière intervention
25 août 2013
- - Dernière réponse : jb.lugherini
Messages postés
974
Date d'inscription
dimanche 18 mars 2007
Statut
Membre
Dernière intervention
14 mars 2017
- 25 août 2013 à 16:37
Bonjour,
pas de son dans enceintes, fiche bien branchée
PC HP, Windows XP
dans tous programmes... Audio Windows démarré automatique
dans destion de périphérique... contrôleur audio avec ? jaune
dans panneau configuration ... propriété son... aucun périphérique audio

je pense que pas de carte son. est-ce cela? rechercher dans aide HP, pas trouver

Merci de vos réponses, je répète que je suis nulle...

Afficher la suite 

7 réponses

Messages postés
974
Date d'inscription
dimanche 18 mars 2007
Statut
Membre
Dernière intervention
14 mars 2017
226
0
Merci
Bonjour,
Point d'interrogation jaune = pas de driver installé!
S'il s'agit de la carte son de base de l'ordinateur, allez sur le support dans le site du fabricant et recherchez votre modèle d'ordinateur. Vous pourrez télécharger le bon driver.
S'il s'agit d'une carte que vous avez ajoutée à l'ordinateur, allez sur le site du fabricant de cette carte et cherchez le modèle de carte son dans le support.
Cdlt,
Messages postés
15
Date d'inscription
mercredi 26 septembre 2012
Statut
Membre
Dernière intervention
25 août 2013
0
Merci
Je veux bien aller dans le site de Hp et télécharger le bon driver mais comment fait-on?
jb.lugherini
Messages postés
974
Date d'inscription
dimanche 18 mars 2007
Statut
Membre
Dernière intervention
14 mars 2017
226 -
Bonjour,
Déjà vous devez retrouver le modèle de votre ordinateur. Sur les HP il y a un autocollant collé dessous.
Allez ensuite sur le site de HP, rubrique "Support et pilotes" puis "Pilotes et téléchargements".
Saisissez ensuite le nom du modèle et lancez la recherche. Si demandé, votre système d'exploitation est Windows XP.
Cdlt,
Messages postés
15
Date d'inscription
mercredi 26 septembre 2012
Statut
Membre
Dernière intervention
25 août 2013
0
Merci
J'ai tout fait, cela a fonctionné... et, après?
jb.lugherini
Messages postés
974
Date d'inscription
dimanche 18 mars 2007
Statut
Membre
Dernière intervention
14 mars 2017
226 -
Hé bien, installer le fichier téléchargé et redémarrer la machine! Le son marchera alors correctement
0
Merci
J'ai redémarré... Hé bien, cela ne fonctionne tjs pas...
0
Merci
il y a tjs un point d'interrogation jaune sur contrômeur audio
0
Merci
J'ai retéléchargé et cela fonctionne!!! Merci
Messages postés
974
Date d'inscription
dimanche 18 mars 2007
Statut
Membre
Dernière intervention
14 mars 2017
226
0
Merci
You are welcome :)