Problème sur forum [Fermé]

Signaler
Messages postés
1661
Date d'inscription
jeudi 5 juin 2008
Statut
Membre
Dernière intervention
25 juillet 2017
-
ghost187
Messages postés
1661
Date d'inscription
jeudi 5 juin 2008
Statut
Membre
Dernière intervention
25 juillet 2017
-
Bonjour,





Bonsoir,
Je suis inscris sur un forum ou il y a la possibilité de remercié une personne à la lecture d'un bon message directement sous le "dit" message il y a un onglet "merci".
Depuis hier il n'y a plus la possibilité de remercié.Un message d'erreur apparait(celui ci: http://www.hostingpics.net/viewer.php?id=363285bugmerci.jpg ).
Les personnes qui gèrent le forum n'arrive pas à trouver une solution pour régler ce problème.
D'autre par on a sur ce forum la possibilité de voir les albums privés des membres,chose qui est impossible également.Voici le message:The requested URL /forum/album.php was not found on this server.
Y aurai t'il une personne pouvant m'aider à leur donner une solution à leur problème.
D'avance,merci.

4 réponses

Messages postés
1661
Date d'inscription
jeudi 5 juin 2008
Statut
Membre
Dernière intervention
25 juillet 2017
353
Bonjour,
je remonte le post dans la fil d'attente car toujours pas résolu le problème.
Messages postés
1661
Date d'inscription
jeudi 5 juin 2008
Statut
Membre
Dernière intervention
25 juillet 2017
353
une petite remontée,merci.
Messages postés
197
Date d'inscription
mardi 10 novembre 2009
Statut
Membre
Dernière intervention
11 septembre 2013
24
Bonsoir,

Not found c'est tout de même assez explicite. Leurs adresses ne sont pas correctes ou les fichiers ont été supprimés. S'ils n'ont rien modifier, une mauvaise redirection peut être la cause du problème.

Sans d'autres éléments c'est tout ce que je peux te dire.
ghost187
Messages postés
1661
Date d'inscription
jeudi 5 juin 2008
Statut
Membre
Dernière intervention
25 juillet 2017
353
merci Anoen,
Quelles éléments te faudrais t'il.
Anoen
Messages postés
197
Date d'inscription
mardi 10 novembre 2009
Statut
Membre
Dernière intervention
11 septembre 2013
24
Ce qu'ils ont fait avant que le problème survienne.
ghost187
Messages postés
1661
Date d'inscription
jeudi 5 juin 2008
Statut
Membre
Dernière intervention
25 juillet 2017
353
En faite l'administrateur a changer,les nouvelles personnes qui administrent maintenant n'ont pas les connaissances qu'ils avaient.Il n'ont absolument rien changé au forum.
Ont va dire que s'est un problème de redirection,ou devraient t'ils chercher.
Messages postés
197
Date d'inscription
mardi 10 novembre 2009
Statut
Membre
Dernière intervention
11 septembre 2013
24
S'ils n'ont rien changé, il n'y a aucune raison que ça ne fonctionne plus. Donc... Ils ont touché à quelque chose :)
ghost187
Messages postés
1661
Date d'inscription
jeudi 5 juin 2008
Statut
Membre
Dernière intervention
25 juillet 2017
353
Oui,ses peu être les anciens administrateurs,mais ils ne sont pas au courant de ce qu'ils ont fait.Les nouveaux administrateurs ne savent pas quoi faire n'y ou chercher la solution.
Anoen
Messages postés
197
Date d'inscription
mardi 10 novembre 2009
Statut
Membre
Dernière intervention
11 septembre 2013
24
Tu peux me mettre en contact direct avec eux ?
ghost187
Messages postés
1661
Date d'inscription
jeudi 5 juin 2008
Statut
Membre
Dernière intervention
25 juillet 2017
353
Ok,je t'envoie en MP le lien.